<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>Mais uma edição da Festa das Cerejeiras, no Parque do CarmoGazeta Virtual | Gazeta Virtual</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://gazetavirtual.com.br/xmlrpc.php"/>
		<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<!-- All in One SEO Pack 2.3.14.1 by Michael Torbert of Semper Fi Web Design[301,384] -->
<meta name="description"  content="Acontece nos dias 4, 5 e 6 de agosto (sexta - das 12h às 17h; sábado e domingo - das 9h às 17h), a 39ª Festa das Cerejeiras, no Parque do Carmo (Avenida Afonso" />

<meta name="keywords"  content="lazer" />

<link rel="canonical" href="http://gazetavirtual.com.br/mais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de Gazeta Virtual &raquo;" href="http://gazetavirtual.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Virtual &raquo;  Feed de comentários" href="http://gazetavirtual.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Virtual &raquo; Mais uma edição da Festa das Cerejeiras, no Parque do Carmo  Feed de comentários" href="http://gazetavirtual.com.br/mais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gazetavirtual.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.10"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gazetavirtual.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-font-awesome-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/fonts/font-awesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-style-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/style.css?ver=2.5.1' type='text/css' media='all' />
<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #ffffff;
	background-image: url(http://gazetavirtual.com.br/wp-content/uploads/2015/04/shutterstock_102297571.jpg);	
	background-repeat: repeat;
	background-position: top center;
	background-attachment: scroll;
}
body {
	background-color: #ffffff;
	background-image: url(http://gazetavirtual.com.br/wp-content/uploads/2015/04/shutterstock_102297571.jpg);	
	background-repeat: repeat;
	background-position: top left;
	background-attachment: fixed;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#474747
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#474747
}
.border-color{border-color: #474747}
	
::-webkit-scrollbar-thumb {
	background-color: #474747;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #232323;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: 'Times New Roman';
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: 'Times New Roman'!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>
<link rel='stylesheet' id='delipress-widgets-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/widgets.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-article-box-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/article-box.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-shortcodes-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/shortcodes.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-responsive-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-print-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/print.css?ver=2.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/ie.css?ver=2.5.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Load More","txt_newernews":"Newer","txt_oldernews":"Older","theme_url":"http:\/\/gazetavirtual.com.br\/wp-content\/themes\/delipress","theme_css":"http:\/\/gazetavirtual.com.br\/wp-content\/themes\/delipress\/css\/","home_url":"http:\/\/gazetavirtual.com.br","ajaxurl":"http:\/\/gazetavirtual.com.br\/wp-admin\/admin-ajax.php","date_format":"d\/m\/Y","txt_month":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://gazetavirtual.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetavirtual.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetavirtual.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Manifestação dia 6 de agosto' href='http://gazetavirtual.com.br/manifestacao-dia-6-de-agosto/' />
<meta name="generator" content="WordPress 4.4.10" />
<link rel='shortlink' href='http://gazetavirtual.com.br/?p=32098' />
<link rel="alternate" type="application/json+oembed" href="http://gazetavirtual.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetavirtual.com.br%2Fmais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazetavirtual.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetavirtual.com.br%2Fmais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://gazetavirtual.com.br/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="http://gazetavirtual.com.br/wp-content/uploads/2014/08/grupo-leste-logo.png"/><meta property="og:description" content="Acontece nos dias 4, 5 e 6 de agosto (sexta - das 12h às 17h; sábado e domingo - das 9h às 17h), a 39ª Festa das Cerejeiras, no Parque do Carmo (Aveni..." /><meta property="og:image" content="http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-300x225.jpg" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-32159254-1', 'gazetavirtual.com.br'); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 
</head>

<body class="single single-post postid-32098 single-format-standard">
	
<div class="wpi-box">
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/revistatatuape" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/GazetaVirtual?ref=hl" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://www.instagram.com/gazetadotatuape" class="social-icon fa fa-instagram" title="Instagram"></a><a href="https://www.youtube.com/user/gazetavirtualtv" class="social-icon fa fa-youtube" title="Youtube"></a><div class="clear"></div></div>				
				<nav id="nav-top-menu"><div class="menu-menu-home-container"><ul id="menu-menu-home" class="top-menu-class"><li id="menu-item-26528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="background-color:#f5ffaf"><a>Edições Virtuais <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-26526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Gazeta do Tatuapé <i class="fa fa-angle-right menu-plus-icon"></i> </a>
	<ul class="sub-menu">
		<li id="menu-item-30650" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2017-2/">2017 </a>		<li id="menu-item-29142" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2016-2/">2016 </a>		<li id="menu-item-26620" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2015-2/">2015 </a>		<li id="menu-item-21395" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2014-2/">2014 </a>		<li id="menu-item-21394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2013-22/">2013 </a>		<li id="menu-item-21393" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2012-22/">2012 </a>		<li id="menu-item-21392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2011-22/">2011 </a>		<li id="menu-item-21391" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2010-22/">2010 </a>		<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2009-22/">2009 </a>	</ul>
	<li id="menu-item-26527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Gazeta da Zona Leste <i class="fa fa-angle-right menu-plus-icon"></i> </a>
	<ul class="sub-menu">
		<li id="menu-item-30649" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2017-gzl/">2017 </a>		<li id="menu-item-29146" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2016-3/">2016 </a>		<li id="menu-item-26628" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2015-4/">2015 </a>		<li id="menu-item-21397" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2014-2-2/">2014 </a>		<li id="menu-item-21398" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2013-2/">2013 </a>		<li id="menu-item-21399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2012-2/">2012 </a>		<li id="menu-item-21400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2011-2/">2011 </a>		<li id="menu-item-21401" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2010-2/">2010 </a>		<li id="menu-item-21402" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2009-2/">2009 </a>	</ul>
</ul>
<li id="menu-item-21406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://gazetavirtual.com.br/faqs/">Fale Conosco <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23820" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/anuncie/">Anuncie </a>	<li id="menu-item-21409" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/sugestoes-de-pauta/">Sugestões de pauta </a></ul>
<li id="menu-item-21410" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/quemsomos/">Quem Somos </a><li id="menu-item-21407" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/perfil-da-regiao/">Perfil da Região </a><li id="menu-item-23456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children" style="background-color:#ffffff"><a href="http://gazetavirtual.com.br">Outras Publicações <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://revistadotatuape.com.br">Revista do Tatuapé </a>	<li id="menu-item-23458" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rmooca.com.br">Revista da Mooca </a>	<li id="menu-item-23460" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://festaediversao.com.br">Revista Festa &#038; Diversão </a>	<li id="menu-item-23455" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bigtravel.tur.br/novo/home/index">Revista Big Travel </a>	<li id="menu-item-23457" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ciadoslivros.com.br">Revista Cia dos Livros </a></ul>
<li id="menu-item-23461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children" style="background-color:#ffffff"><a href="http://gazetavirtual.com.br">Parceiros <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://abarcasite.com.br">Pedro Abarca – Site </a>	<li id="menu-item-23462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rp7.com.br">Rp7 Comunicação </a></ul>
</ul></div></nav>								<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="http://gazetavirtual.com.br">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Pesquisar...';}" onfocus="if (this.value == 'Pesquisar...') {this.value = '';}" type="text" value="Pesquisar..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="http://gazetavirtual.com.br" title="Gazeta Virtual"><img alt="blog-logo" src="http://gazetavirtual.com.br/wp-content/uploads/2014/12/logogazetavirtual4.png"/></a></h2>
	</div>
											</div>
					<div class="td">
								<div id="header-right" class="sidebar header-right">
			<aside id="wpi_responsive_ads-7" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-728"><div style="float:left;margin-top: 18px; margin-left: 10px;" ">
	<script language="JavaScript">

	document.write("<font color='#979797' size='3' face='helvetica'>")
	var mydate=new Date()
	var year=mydate.getYear()
	if (year<2000)
	year += (year < 1900) ? 1900 : 0
	var day=mydate.getDay()
	var month=mydate.getMonth()
	var daym=mydate.getDate()
	if (daym<10)
	daym="0"+daym
	var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
	var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de ","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
	document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
	document.write("</b></i></font>")
	</script>
</div>
	

<div style="float:right;margin-top: 9px; margin-left: 40px;" "><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=244&w=n&c=f3f3f3&f=423f42" height="46px" width="315px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/244">São Paulo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previsão de Tempo CPTEC/INPE -->
</div>


</div><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
						</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3"  class="floating">
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-categorias-container"><ul id="menu-categorias" class="main-menu-class"><li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://gazetavirtual.com.br/category/tatuape/">Tatuapé &#038; Região <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/agenda/">Agenda </a>	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/">Cotidiano </a>	<li id="menu-item-23267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/educacao-tatuape/">Educação </a>	<li id="menu-item-23268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/esporte/">Esporte </a>	<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://gazetavirtual.com.br/category/tatuape/lazer/">Lazer </a>	<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/mercado-imobiliario/">Mercado Imobiliário </a>	<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/obras/">Obras </a>	<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/saude/">Saúde </a>	<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/seguranca/">Segurança </a>	<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/transito-viario/">Trânsito / Viário </a>	<li id="menu-item-25976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/zeladoria/">Zeladoria </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://gazetavirtual.com.br/mais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo/" title="Click to read" class="item-thumbnail medium"><img width="300" height="225" src="http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Mais uma edição da Festa das Cerejeiras, no Parque do Carmo" title="Mais uma edição da Festa das Cerejeiras, no Parque do Carmo" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-300x225.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-768x576.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-500x375.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-600x450.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil.jpg 1024w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/mais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo/" title="Click to read">Mais uma edição da Festa das Cerejeiras, no Parque do Carmo</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://gazetavirtual.com.br/manifestacao-dia-6-de-agosto/" title="Click to read" class="item-thumbnail medium"><img width="300" height="225" src="http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-300x225.jpg" class="attachment-medium size-medium wp-post-image" alt="Manifestação dia 6 de agosto" title="Manifestação dia 6 de agosto" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-300x225.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-768x576.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-500x375.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-600x450.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/manifestacao-dia-6-de-agosto/" title="Click to read">Manifestação dia 6 de agosto</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://gazetavirtual.com.br/saude-ameaca-silenciosa/" title="Click to read" class="item-thumbnail medium"><img width="300" height="168" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/cancer-arquivo-300x168.jpg" class="attachment-medium size-medium wp-post-image" alt="Ameaça silenciosa" title="Ameaça silenciosa" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/cancer-arquivo-150x84.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/cancer-arquivo-300x168.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/cancer-arquivo.jpg 360w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/saude-ameaca-silenciosa/" title="Click to read">Ameaça silenciosa</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://gazetavirtual.com.br/so-ate-hoje/" title="Click to read" class="item-thumbnail medium"><img src="http://gazetavirtual.com.br/wp-content/uploads/2014/08/noimage.jpg" alt="Só até hoje" title="Só até hoje"/></a><h3 class="title"><a href="http://gazetavirtual.com.br/so-ate-hoje/" title="Click to read">Só até hoje</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/cultura/">Cultura, Artes &#038; Espetáculos <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-23250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/exposicoes/">Exposições </a>	<li id="menu-item-23251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/humor/">Humor </a>	<li id="menu-item-23252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/livros/">Livros </a>	<li id="menu-item-23253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/musica/">Música </a>	<li id="menu-item-23254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/teatro/">Teatro </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://gazetavirtual.com.br/amigas-pero-no-mucho-2/" title="Click to read" class="item-thumbnail medium"><img width="300" height="174" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-300x174.jpg" class="attachment-medium size-medium wp-post-image" alt="Amigas Pero No Mucho" title="Amigas Pero No Mucho" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-150x87.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-300x174.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-768x446.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-600x349.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/amigas-pero-no-mucho-2/" title="Click to read">Amigas Pero No Mucho</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://gazetavirtual.com.br/comedia-cada-um-com-seus-pobrema/" title="Click to read" class="item-thumbnail medium"><img width="300" height="199" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/mico-leao_medici-Joao-Caldas-Filho-300x199.jpg" class="attachment-medium size-medium wp-post-image" alt="Comédia &#8211; Cada Um Com Seus Pobrema" title="Comédia &#8211; Cada Um Com Seus Pobrema" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/mico-leao_medici-Joao-Caldas-Filho-300x199.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/mico-leao_medici-Joao-Caldas-Filho-768x510.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/mico-leao_medici-Joao-Caldas-Filho-500x332.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/mico-leao_medici-Joao-Caldas-Filho-600x398.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/mico-leao_medici-Joao-Caldas-Filho.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/comedia-cada-um-com-seus-pobrema/" title="Click to read">Comédia &#8211; Cada Um Com Seus Pobrema</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://gazetavirtual.com.br/nasi-e-edgard-scandurra-no-analia-franco/" title="Click to read" class="item-thumbnail medium"><img width="300" height="200" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Ira-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Nasi e Edgard Scandurra no Anália Franco" title="Nasi e Edgard Scandurra no Anália Franco" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Ira-150x100.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Ira-300x200.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Ira-500x334.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Ira-600x400.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Ira.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/nasi-e-edgard-scandurra-no-analia-franco/" title="Click to read">Nasi e Edgard Scandurra no Anália Franco</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://gazetavirtual.com.br/transformers-o-ultimo-cavaleiro/" title="Click to read" class="item-thumbnail medium"><img width="300" height="154" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/transformers-1-300x154.jpg" class="attachment-medium size-medium wp-post-image" alt="Transformers &#8211; O Último Cavaleiro" title="Transformers &#8211; O Último Cavaleiro" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/transformers-1-150x77.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/transformers-1-300x154.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/transformers-1-768x395.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/transformers-1-500x257.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/transformers-1-600x308.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/transformers-1.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/transformers-o-ultimo-cavaleiro/" title="Click to read">Transformers &#8211; O Último Cavaleiro</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/">História do Tatuapé <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-23494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/educacao/">Educação </a>	<li id="menu-item-23495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/familias/">Famílias </a>	<li id="menu-item-23496" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/futebol-no-tatuape/">Futebol no Tatuapé </a>	<li id="menu-item-23497" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/grandes-personalidades/">Grandes Personalidades </a>	<li id="menu-item-23498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/industrias/">Indústrias </a>	<li id="menu-item-23499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/o-tatuape/">O Tatuapé </a>	<li id="menu-item-23500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/logradouros/">Principais logradouros </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://gazetavirtual.com.br/paroquia-nossa-senhora-do-bom-parto/" title="Click to read" class="item-thumbnail medium"><img width="200" height="300" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca-300x451.jpg" class="attachment-medium size-medium wp-post-image" alt="Paróquia Nossa Senhora do Bom Parto" title="Paróquia Nossa Senhora do Bom Parto" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca-150x225.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Bom-parto-pedro-abarca-600x901.jpg 600w" sizes="(max-width: 200px) 100vw, 200px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/paroquia-nossa-senhora-do-bom-parto/" title="Click to read">Paróquia Nossa Senhora do Bom Parto</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://gazetavirtual.com.br/estudantes-ilustres-tatuape/" title="Click to read" class="item-thumbnail medium"><img width="300" height="289" src="http://gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final-300x289.jpg" class="attachment-medium size-medium wp-post-image" alt="Estudantes ilustres do Tatuapé" title="Estudantes ilustres do Tatuapé" srcset="http://gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final-300x289.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/estudantes-ilustres-tatuape/" title="Click to read">Estudantes ilustres do Tatuapé</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://gazetavirtual.com.br/fases-socioeconomicas-do-tatuape/" title="Click to read" class="item-thumbnail medium"><img width="300" height="205" src="http://gazetavirtual.com.br/wp-content/uploads/2014/05/tecelagem-tatuape-300x205.jpg" class="attachment-medium size-medium wp-post-image" alt="Fases socioeconômicas do Tatuapé" title="Fases socioeconômicas do Tatuapé" srcset="http://gazetavirtual.com.br/wp-content/uploads/2014/05/tecelagem-tatuape-300x205.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2014/05/tecelagem-tatuape-600x411.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2014/05/tecelagem-tatuape.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/fases-socioeconomicas-do-tatuape/" title="Click to read">Fases socioeconômicas do Tatuapé</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://gazetavirtual.com.br/a-trajetoria-da-educacao-no-bairro-gigante/" title="Click to read" class="item-thumbnail medium"><img width="300" height="208" src="http://gazetavirtual.com.br/wp-content/uploads/2012/03/escola1.jpg" class="attachment-medium size-medium wp-post-image" alt="A trajetória da Educação no Bairro Gigante" title="A trajetória da Educação no Bairro Gigante" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/a-trajetoria-da-educacao-no-bairro-gigante/" title="Click to read">A trajetória da Educação no Bairro Gigante</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/blogs-colunas/">Blogs / Colunas <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/acupuntura/">Acupuntura </a>	<li id="menu-item-23601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/fisioterapia-rpg/">Fisioterapia / RPG </a>	<li id="menu-item-23602" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/historias/">Histórias </a>	<li id="menu-item-23603" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/marketing/">Marketing </a>	<li id="menu-item-23604" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/opiniao/">Opinião </a>	<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/psicologia/">Psicologia </a></ul>
<li id="menu-item-23517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="background-color:#161616"><a><i class="fa fa-bars"></i> CATEGORIAS <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/opovo/">O Povo Quer Saber </a>	<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/roteiro/">Guia Gastronômico </a>	<li id="menu-item-23490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/ha30anos/">Gazeta há 35 anos </a>	<li id="menu-item-23478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/aquimulher/">Aqui Mulher </a>	<li id="menu-item-23515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/vitrine/">Vitrine </a>	<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/comportamento/">Comportamento </a>	<li id="menu-item-23516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/viverbem/">Viver Bem </a>	<li id="menu-item-23512" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tecnologia/">Tecnologia </a></ul>
</ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
				<div id="header-line-4">
			<div class="wide">
						<div id="header-wide" class="sidebar header-wide">
			<aside id="wpi_responsive_ads-10" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-728"><p>
<font size="-5" face="arial">
Publicidade
</font>
</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Revista_Tatuape_banner_topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="3774459738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
				</div>
		</div>
			</header><!-- #header -->
 
	
	<div id="primary" class="wide normal"><div class="primary-inner">

	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="http://gazetavirtual.com.br" itemprop="breadcrumb"><span class="color-hover">Home</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="http://gazetavirtual.com.br/category/tatuape/lazer/" itemprop="breadcrumb"><span class="color-hover">Lazer</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-32098" class="post-32098 post type-post status-publish format-standard has-post-thumbnail hentry category-lazer" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="500" height="375" src="http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-500x375.jpg" class="attachment-large size-large wp-post-image" alt="Mais uma edição da Festa das Cerejeiras, no Parque do Carmo" title="Mais uma edição da Festa das Cerejeiras, no Parque do Carmo" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-300x225.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-768x576.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-500x375.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-600x450.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/chama-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil.jpg 1024w" sizes="(max-width: 500px) 100vw, 500px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">Mais uma edição da Festa das Cerejeiras, no Parque do Carmo</h1>
											<div class="cats sfont"><a rel="category" href="http://gazetavirtual.com.br/category/tatuape/lazer/" title="Ver todos os posts em Lazer">Lazer</a></div>					
					<div class="meta">
						<div class="meta-item"><a href="http://gazetavirtual.com.br/author/vanessa/" class="meta-item item-author"><i class="fa fa-user"></i> <span>Vanessa de Sousa Fernandes</span></a></div><div class="meta-item"><a href="http://gazetavirtual.com.br/mais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo/#respond" class="meta-item comments"><i class="fa fa-comment-o"></i> <span>0</span></a></div><div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">12:32 03/08/2017</span></div>						<div class="clear"></div>
					</div>

					<div class="content wpi-content-format" itemprop="articleBody">
						
                 <div style="float:right; margin-left: 10px; padding-top: 0px; margin-bottom: 5px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_junto_texto_materia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="8955433332"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>           
						<p>Acontece nos dias 4, 5 e 6 de agosto (sexta &#8211; das 12h às 17h; sábado e domingo &#8211; das 9h às 17h), a 39ª Festa das Cerejeiras, no Parque do Carmo (Avenida Afonso de Sampaio e Sousa, 951, Itaquera).</p>
<p>Com o apoio da Secretaria do Verde e do Meio Ambiente (SVMA), a Federação de Sakura e Ipê do Brasil organiza um dos maiores e mais esperados eventos da região leste.</p>
<p><img class="alignnone size-large wp-image-32100" src="http://gazetavirtual.com.br/wp-content/uploads/2017/08/bosque-das-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-500x375.jpg" alt="bosque das cerejeiras - Federacao de Sakura e Ipe do Brasil" width="500" height="375" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/08/bosque-das-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-300x225.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/bosque-das-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-768x576.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/bosque-das-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-500x375.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/bosque-das-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil-600x450.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/bosque-das-cerejeiras-Federacao-de-Sakura-e-Ipe-do-Brasil.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /><br />
Tem Arena de Apresentação, Praça de Alimentação e o local mais procurado pelos visitantes: o Bo<span class="text_exposed_show">sque das Cerejeiras. </span></p>
<p><span class="text_exposed_show">Lá as pessoas apreciam a florada da árvore símbolo da cultura japonesa: a Sakura. Ela ocorre apenas uma vez ao ano, no início do mês de agosto, e suas flores podem ser vistas por, no máximo, dez dias.</span></p>
<p><span class="text_exposed_show"><br />
A Prefeitura disponibiliza ônibus da estação Corinthians-Itaquera do Metrô nos dias do evento.</span></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_materia_rodape -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="3598400532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						

<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					



				</article>

									<div class="clear"></div>
					<div class="sharing-box post-footer-box">
						<h3 class="sub-title sfont">Compartilhe </h3>
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>

						<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						</div>
						<!-- AddThis Button END -->
						<div class="clear"></div>
					</div>
				
				
				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Artigos relacionados</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="http://gazetavirtual.com.br/indefinicao-usuarios-defendem-ceret/" title="Click to read" class="item-thumbnail large"><img width="500" height="375" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/ch-ceret-mudancas-Grupo-Leste-500x375.jpg" class="attachment-large size-large wp-post-image" alt="INDEFINIÇÃO &#8211;  Usuários defendem Ceret" title="INDEFINIÇÃO &#8211;  Usuários defendem Ceret" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/ch-ceret-mudancas-Grupo-Leste-300x225.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/ch-ceret-mudancas-Grupo-Leste-768x576.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/ch-ceret-mudancas-Grupo-Leste-500x375.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/ch-ceret-mudancas-Grupo-Leste-600x450.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/ch-ceret-mudancas-Grupo-Leste.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://gazetavirtual.com.br/indefinicao-usuarios-defendem-ceret/" title="INDEFINIÇÃO &#8211;  Usuários defendem Ceret"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> INDEFINIÇÃO &#8211;  Usuários defendem Ceret</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="http://gazetavirtual.com.br/time-de-rugby-em-cadeiras-de-rodas-que-treina-no-ceret-conquista-compeonato/" title="Click to read" class="item-thumbnail large"><img width="500" height="375" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/chama-rugby-em-cadeiras-de-rodas-divulgacao-500x375.jpg" class="attachment-large size-large wp-post-image" alt="Time de Rugby em Cadeiras de  Rodas que treina no Ceret conquista compeonato" title="Time de Rugby em Cadeiras de  Rodas que treina no Ceret conquista compeonato" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/chama-rugby-em-cadeiras-de-rodas-divulgacao-300x225.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/chama-rugby-em-cadeiras-de-rodas-divulgacao-768x576.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/chama-rugby-em-cadeiras-de-rodas-divulgacao-500x375.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/chama-rugby-em-cadeiras-de-rodas-divulgacao-600x450.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/chama-rugby-em-cadeiras-de-rodas-divulgacao.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://gazetavirtual.com.br/time-de-rugby-em-cadeiras-de-rodas-que-treina-no-ceret-conquista-compeonato/" title="Time de Rugby em Cadeiras de  Rodas que treina no Ceret conquista compeonato"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Time de Rugby em Cadeiras de  Rodas que treina no Ceret conquista compeonato</span></a></h3></div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a href="http://gazetavirtual.com.br/32024-2/" title="Click to read" class="item-thumbnail large"><img width="500" height="313" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Mulher-Maravilha-500x313.jpg" class="attachment-large size-large wp-post-image" alt="CineMaterna apresenta Mulher Maravilha" title="CineMaterna apresenta Mulher Maravilha" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Mulher-Maravilha-150x94.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Mulher-Maravilha-300x188.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Mulher-Maravilha-768x480.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Mulher-Maravilha-500x313.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Mulher-Maravilha-600x375.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Mulher-Maravilha.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://gazetavirtual.com.br/32024-2/" title="CineMaterna apresenta Mulher Maravilha"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> CineMaterna apresenta Mulher Maravilha</span></a></h3></div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a href="http://gazetavirtual.com.br/manifestacao-dia-6-de-agosto/" title="Click to read" class="item-thumbnail large"><img width="500" height="375" src="http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-500x375.jpg" class="attachment-large size-large wp-post-image" alt="Manifestação dia 6 de agosto" title="Manifestação dia 6 de agosto" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-300x225.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-768x576.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-500x375.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo-600x450.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/08/centro-esportivo.jpg 1000w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://gazetavirtual.com.br/manifestacao-dia-6-de-agosto/" title="Manifestação dia 6 de agosto"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Manifestação dia 6 de agosto</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
			
						<div class="item older sfont"><span class="nfont">Próximo <i class="fa fa-angle-right"></i></span><a href="http://gazetavirtual.com.br/manifestacao-dia-6-de-agosto/" rel="prev">Manifestação dia 6 de agosto</a></div>
						<div class="clear"></div>
		</div>
									<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo/#respond" style="display:none;">Cancelar comentário</a></small></h3>				<form action="http://gazetavirtual.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-inner">
		<p class="comment-form-comment"><label for="comment">Mensagem</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><div class="clear"></div></div><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  /></p>
<p class="comment-form-url"><label for="url">Empresa / Ramo de atividade</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='32098' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="499fde077b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="68"/></p>				</form>
					</div><!-- #respond -->
			<div class="clear"></div>				
			
						
	</div><!-- .col-main -->

	<div class="content-col col-small">
					<section id="small-sidebar" class="sidebar">
				<div class="feed-data feed-data-style-list high_light"><aside id="wpi_recent_posts-3" class="widget widget_wpi_recent_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">+ RECENTES</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="high_light_inner background-color"><div class="item item-0 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/lazer/" title="Lazer">Lazer</a><h3 class="title"><a href="http://gazetavirtual.com.br/mais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo/" title="Mais uma edição da Festa das Cerejeiras, no Parque do Carmo">Mais uma edição da Festa das Cerejeiras, no Parque do Carmo</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/mais-uma-edicao-da-festa-das-cerejeiras-no-parque-do-carmo/" class="meta-item date"><span>03/08/2017</span></a></div></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title"><a href="http://gazetavirtual.com.br/manifestacao-dia-6-de-agosto/" title="Manifestação dia 6 de agosto">Manifestação dia 6 de agosto</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/manifestacao-dia-6-de-agosto/" class="meta-item date"><span>01/08/2017</span></a></div></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/pet/" title="Pet">Pet</a><h3 class="title"><a href="http://gazetavirtual.com.br/brinquedos-estimulam-instinto-natural-dos-caes/" title="Brinquedos estimulam instinto natural dos cães">Brinquedos estimulam instinto natural dos cães</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/brinquedos-estimulam-instinto-natural-dos-caes/" class="meta-item date"><span>31/07/2017</span></a></div></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/saude/" title="Saúde">Saúde</a><h3 class="title"><a href="http://gazetavirtual.com.br/saude-ameaca-silenciosa/" title="Ameaça silenciosa">Ameaça silenciosa</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/saude-ameaca-silenciosa/" class="meta-item date"><span>31/07/2017</span></a></div></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://gazetavirtual.com.br/so-ate-hoje/" title="Só até hoje">Só até hoje</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/so-ate-hoje/" class="meta-item date"><span>31/07/2017</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="calendar-6" class="widget widget_calendar"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">BUSCAR POR DATA</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://gazetavirtual.com.br/2017/07/">&laquo; jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://gazetavirtual.com.br/2017/08/01/" aria-label="Posts publicados em August 1, 2017">1</a></td><td>2</td><td><a href="http://gazetavirtual.com.br/2017/08/03/" aria-label="Posts publicados em August 3, 2017">3</a></td><td id="today">4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div></aside><div class="feed-data feed-data-style-list"><aside id="wpi_random_posts-2" class="widget widget_wpi_random_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">VEJA TAMBÉM</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://gazetavirtual.com.br/vendas-antecipadas-para-exposicao-renato-russo/" title="Vendas antecipadas para exposição Renato Russo">Vendas antecipadas para exposição Renato Russo</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/vendas-antecipadas-para-exposicao-renato-russo/" class="meta-item date"><span>11/07/2017</span></a></div></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/historia-do-tatuape/" title="História do Tatuapé">História do Tatuapé</a><h3 class="title"><a href="http://gazetavirtual.com.br/paroquia-nossa-senhora-do-bom-parto/" title="Paróquia Nossa Senhora do Bom Parto">Paróquia Nossa Senhora do Bom Parto</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/paroquia-nossa-senhora-do-bom-parto/" class="meta-item date"><span>07/07/2017</span></a></div></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/roteiro/" title="Guia Gastronômico">Guia Gastronômico</a><h3 class="title"><a href="http://gazetavirtual.com.br/wine-night-mega-adega-kanguru-realiza-mais-um-evento/" title="Wine Night:  Mega Adega Kanguru realiza mais um evento">Wine Night:  Mega Adega Kanguru realiza mais um evento</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/wine-night-mega-adega-kanguru-realiza-mais-um-evento/" class="meta-item date"><span>21/07/2017</span></a></div></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/cultura/" title="Cultura, Artes &amp; Espetáculos">Cultura, Artes &amp; Espetáculos</a><h3 class="title"><a href="http://gazetavirtual.com.br/tatuape-tem-encontros-culturais/" title="Tatuapé tem encontros culturais">Tatuapé tem encontros culturais</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/tatuape-tem-encontros-culturais/" class="meta-item date"><span>14/07/2017</span></a></div></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://gazetavirtual.com.br/audiencia-publica-em-itaquera/" title="Audiência Pública em Itaquera">Audiência Pública em Itaquera</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/audiencia-publica-em-itaquera/" class="meta-item date"><span>25/07/2017</span></a></div></div><div class="clear"></div></div><div class="item item-5 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/saude/" title="Saúde">Saúde</a><h3 class="title"><a href="http://gazetavirtual.com.br/doacao-de-sangue-estoque-esta-no-vermelho-na-pro-sangue/" title="Doação de Sangue:  estoque está no vermelho na Pró-Sangue">Doação de Sangue:  estoque está no vermelho na Pró-Sangue</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/doacao-de-sangue-estoque-esta-no-vermelho-na-pro-sangue/" class="meta-item date"><span>19/07/2017</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="null-instagram-feed-2" class="widget null-instagram-feed"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Instagram</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/BXX4xoLh0eE/" target="_blank"  class=""><img src="//scontent-atl3-1.cdninstagram.com/t51.2885-15/e15/s320x320/c156.0.407.407/20583207_1515837145143759_4399935854332608512_n.jpg"  alt="A Pneulinhares, na Avenida Azevedo, no Tatuapé, agora é representante da marca Goodyear.  #gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #gazetavirtual #zonaleste #analiafranco #zl #sp" title="A Pneulinhares, na Avenida Azevedo, no Tatuapé, agora é representante da marca Goodyear.  #gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #gazetavirtual #zonaleste #analiafranco #zl #sp"  class=""/></a></li><li class=""><a href="//instagram.com/p/BXWVcmchoDU/" target="_blank"  class=""><img src="//scontent-atl3-1.cdninstagram.com/t51.2885-15/e15/s320x320/c156.0.407.407/20589378_1944957139120170_6802717443648126976_n.jpg"  alt="Semáforo para pedestres na Rua Antonio Alves Barril e piso de ponto de ônibus quebrado.  #gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #gazetavirtual #zonaleste #analiafranco #zl #sp" title="Semáforo para pedestres na Rua Antonio Alves Barril e piso de ponto de ônibus quebrado.  #gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #gazetavirtual #zonaleste #analiafranco #zl #sp"  class=""/></a></li></ul><div class="clear"></div></div></aside>			</section>
			</div><!-- .col-small -->
	
	<div class="content-col col-big">
					<section id="big-sidebar" class="sidebar">
				<aside id="text-18" class="widget widget_text"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">EDIÇÕES DA SEMANA</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">			<div class="textwidget"><div style="float: left; width: 47%; margin-top:-3px">
<a href="http://gazetavirtual.com.br/edicoesvirtuais/gt/2163/" target="_blank"><img src="http://www.gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/capas/gt.jpg" alt="" width="150" height="255" /></a>      
</div>

<div style="float: right; width: 47%; margin-top:-3px">
<a href="http://gazetavirtual.com.br/edicoesvirtuais/gzl/1556/"target="_blank" ><img src="http://www.gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/capas/gzl.jpg" alt="" width="150" height="255" /></a>
<div style="clear: both">
</div></div>
		<div class="clear"></div></div></aside><aside id="ws_widget__ad_squares-3" class="widget ad-squares"><div><div style="margin:0 auto 0 auto; text-align:center;">
<table cellpadding="0" cellspacing="0" style="border:0; margin:0 auto 0 auto;">
<tbody>
<tr>
<td style="padding:0 20px 0 0;"><a href="http://www.francoerizzi.com.br/clinica/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/franco_rizzi.jpg"  alt=""  /></a></td>
<td style="padding:0 0 0 0;"><a href="http://www.tumkus.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/tumkus.jpg"  alt=""  /></a></td>
</tr>
<tr>
<td style="padding:20px 20px 0 0;"><a href="http://loja.karsten.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/karsten.jpg"  alt=""  /></a></td>
<td style="padding:20px 0 0 0;"><a href="http://famigliafranciulli.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/ff.jpg"  alt=""  /></a></td>
</tr>
<tr>
<td style="padding:20px 20px 0 0;"><a href="http://www.greenautomoveis.com.br/volks/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/green_volks.gif"  alt=""  /></a></td>
<td style="padding:20px 0 0 0;"><a href="http://lativoli.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/lativoli125px.jpg"  alt=""  /></a></td>
</tr>
</tbody>
</table>
</div>
<div class="clear"></div></div></aside><div class="feed-data feed-data-style-column"><aside id="wpi_popular_posts-3" class="widget widget_wpi_popular_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">AS + LIDAS DO MÊS</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/" title="Cotidiano">Cotidiano</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/casamento-explosivo-no-tatuape/" title="Casamento &#8216;explosivo&#8217; no Tatuapé">Casamento &#8216;explosivo&#8217; no Tatuapé</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/casamento-explosivo-no-tatuape/" class="meta-item date"><span>10/07/2017</span></a></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/receitas/" title="Receitas">Receitas</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/receita-bolo-vulcao/" title="Receita: Bolo Vulcão">Receita: Bolo Vulcão</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/receita-bolo-vulcao/" class="meta-item date"><span>14/07/2017</span></a></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/cultura/" title="Cultura, Artes &amp; Espetáculos">Cultura, Artes &amp; Espetáculos</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/tatuape-tem-encontros-culturais/" title="Tatuapé tem encontros culturais">Tatuapé tem encontros culturais</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/tatuape-tem-encontros-culturais/" class="meta-item date"><span>14/07/2017</span></a></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/historia-do-tatuape/" title="História do Tatuapé">História do Tatuapé</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/paroquia-nossa-senhora-do-bom-parto/" title="Paróquia Nossa Senhora do Bom Parto">Paróquia Nossa Senhora do Bom Parto</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/paroquia-nossa-senhora-do-bom-parto/" class="meta-item date"><span>07/07/2017</span></a></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/indefinicao-usuarios-defendem-ceret/" title="INDEFINIÇÃO &#8211;  Usuários defendem Ceret">INDEFINIÇÃO &#8211;  Usuários defendem Ceret</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/indefinicao-usuarios-defendem-ceret/" class="meta-item date"><span>07/07/2017</span></a></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><style type="text/css">#wpi_ab_trending-5 .color,
		#wpi_ab_trending-5 .color-hover:hover,
		#wpi_ab_trending-5 .color-active:active,
		#wpi_ab_trending-5 .color-visited:visited,
		#wpi_ab_trending-5 .color-link:link,
		#wpi_ab_trending-5 .tab-header.active a {
			color:#7dbc00
		}
		#wpi_ab_trending-5 .pagination-index .page-numbers,
		#wpi_ab_trending-5 .background-color,
		#wpi_ab_trending-5 .bar_nav li.active,
		#wpi_ab_trending-5 .background-color-hover:hover {
			background-color:#7dbc00
		}
		#wpi_ab_trending-5 .border-color{border-color: #7dbc00}#wpi_ab_trending-5 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-5 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-5" ><h2 class="widget-title sfont background-color"><a href="http://gazetavirtual.com.br/category/cultura/" class="widget-title-content">CULTURA, ARTES & ESPETÁCULOS</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><a class="cate color" href="http://gazetavirtual.com.br/category/cultura/teatro/" title="Teatro">Teatro</a><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/amigas-pero-no-mucho-2/" title="Amigas Pero No Mucho" class="item-thumbnail">
				<img width="150" height="87" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-150x87.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Amigas Pero No Mucho" title="Amigas Pero No Mucho" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-150x87.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-300x174.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-768x446.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho-600x349.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Amigas_sorrindo-Joao-Caldas-Filho.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/amigas-pero-no-mucho-2/" title="Amigas Pero No Mucho">Amigas Pero No Mucho</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/amigas-pero-no-mucho-2/" class="meta-item date"><span>28/07/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a class="cate color" href="http://gazetavirtual.com.br/category/cultura/humor/" title="Humor">Humor</a><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/comedia-cada-um-com-seus-pobrema/" title="Comédia &#8211; Cada Um Com Seus Pobrema" class="item-thumbnail">
				<img width="150" height="100" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/mico-leao_medici-Joao-Caldas-Filho-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Comédia &#8211; Cada Um Com Seus Pobrema" title="Comédia &#8211; Cada Um Com Seus Pobrema" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/comedia-cada-um-com-seus-pobrema/" title="Comédia &#8211; Cada Um Com Seus Pobrema">Comédia &#8211; Cada Um Com Seus Pobrema</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/comedia-cada-um-com-seus-pobrema/" class="meta-item date"><span>28/07/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-6 .color,
		#wpi_ab_trending-6 .color-hover:hover,
		#wpi_ab_trending-6 .color-active:active,
		#wpi_ab_trending-6 .color-visited:visited,
		#wpi_ab_trending-6 .color-link:link,
		#wpi_ab_trending-6 .tab-header.active a {
			color:#ff9900
		}
		#wpi_ab_trending-6 .pagination-index .page-numbers,
		#wpi_ab_trending-6 .background-color,
		#wpi_ab_trending-6 .bar_nav li.active,
		#wpi_ab_trending-6 .background-color-hover:hover {
			background-color:#ff9900
		}
		#wpi_ab_trending-6 .border-color{border-color: #ff9900}#wpi_ab_trending-6 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-6 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-6" ><h2 class="widget-title sfont background-color"><a href="http://gazetavirtual.com.br/category/roteiro/" class="widget-title-content">GUIA GASTRONÔMICO</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/wine-night-mega-adega-kanguru-realiza-mais-um-evento/" title="Wine Night:  Mega Adega Kanguru realiza mais um evento" class="item-thumbnail">
				<img width="150" height="100" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Wine-Night-Kanguru-geral-Augusto-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Wine Night:  Mega Adega Kanguru realiza mais um evento" title="Wine Night:  Mega Adega Kanguru realiza mais um evento" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Wine-Night-Kanguru-geral-Augusto-150x100.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Wine-Night-Kanguru-geral-Augusto-300x200.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Wine-Night-Kanguru-geral-Augusto-768x512.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Wine-Night-Kanguru-geral-Augusto-500x334.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Wine-Night-Kanguru-geral-Augusto-600x400.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Wine-Night-Kanguru-geral-Augusto.jpg 1000w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/wine-night-mega-adega-kanguru-realiza-mais-um-evento/" title="Wine Night:  Mega Adega Kanguru realiza mais um evento">Wine Night:  Mega Adega Kanguru realiza mais um evento</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/wine-night-mega-adega-kanguru-realiza-mais-um-evento/" class="meta-item date"><span>21/07/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/la-tivoli-sempre-uma-opcao-para-a-sua-refeicao/" title="La Tivoli: sempre uma opção para a sua refeição" class="item-thumbnail">
				<img width="150" height="97" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/La-Tivoli-tabua-divulgacao-150x97.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="La Tivoli: sempre uma opção para a sua refeição" title="La Tivoli: sempre uma opção para a sua refeição" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/La-Tivoli-tabua-divulgacao-150x97.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/La-Tivoli-tabua-divulgacao-300x194.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/La-Tivoli-tabua-divulgacao-500x323.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/La-Tivoli-tabua-divulgacao-600x387.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/La-Tivoli-tabua-divulgacao.jpg 620w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/la-tivoli-sempre-uma-opcao-para-a-sua-refeicao/" title="La Tivoli: sempre uma opção para a sua refeição">La Tivoli: sempre uma opção para a sua refeição</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/la-tivoli-sempre-uma-opcao-para-a-sua-refeicao/" class="meta-item date"><span>14/07/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-7 .color,
		#wpi_ab_trending-7 .color-hover:hover,
		#wpi_ab_trending-7 .color-active:active,
		#wpi_ab_trending-7 .color-visited:visited,
		#wpi_ab_trending-7 .color-link:link,
		#wpi_ab_trending-7 .tab-header.active a {
			color:#16605f
		}
		#wpi_ab_trending-7 .pagination-index .page-numbers,
		#wpi_ab_trending-7 .background-color,
		#wpi_ab_trending-7 .bar_nav li.active,
		#wpi_ab_trending-7 .background-color-hover:hover {
			background-color:#16605f
		}
		#wpi_ab_trending-7 .border-color{border-color: #16605f}#wpi_ab_trending-7 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-7 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-7" ><h2 class="widget-title sfont background-color"><a href="http://gazetavirtual.com.br/category/vitrine/" class="widget-title-content">VITRINE</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/cora-residencial-senior-nova-unidade-chega-ao-tatuape/" title="Cora Residencial Senior:  nova unidade chega ao Tatuapé" class="item-thumbnail">
				<img width="100" height="150" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Cora-Residencial-Senior-1-150x225.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Cora Residencial Senior:  nova unidade chega ao Tatuapé" title="Cora Residencial Senior:  nova unidade chega ao Tatuapé" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/Cora-Residencial-Senior-1-150x225.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Cora-Residencial-Senior-1-300x450.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Cora-Residencial-Senior-1-600x901.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/Cora-Residencial-Senior-1.jpg 682w" sizes="(max-width: 100px) 100vw, 100px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/cora-residencial-senior-nova-unidade-chega-ao-tatuape/" title="Cora Residencial Senior:  nova unidade chega ao Tatuapé">Cora Residencial Senior:  nova unidade chega ao Tatuapé</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/cora-residencial-senior-nova-unidade-chega-ao-tatuape/" class="meta-item date"><span>28/07/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/clinica-alice-pandelo-agora-tambem-com-a-dieta-do-hcg/" title="Clínica Alice Pandeló:  agora também com a Dieta do HCG" class="item-thumbnail">
				<img width="150" height="79" src="http://gazetavirtual.com.br/wp-content/uploads/2017/07/reducao-de-medida-com-fita_arquivo_horiz_ed2160-150x79.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Clínica Alice Pandeló:  agora também com a Dieta do HCG" title="Clínica Alice Pandeló:  agora também com a Dieta do HCG" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/07/reducao-de-medida-com-fita_arquivo_horiz_ed2160-150x79.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/reducao-de-medida-com-fita_arquivo_horiz_ed2160-300x158.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/reducao-de-medida-com-fita_arquivo_horiz_ed2160-500x263.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/reducao-de-medida-com-fita_arquivo_horiz_ed2160-600x316.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/07/reducao-de-medida-com-fita_arquivo_horiz_ed2160.jpg 760w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/clinica-alice-pandelo-agora-tambem-com-a-dieta-do-hcg/" title="Clínica Alice Pandeló:  agora também com a Dieta do HCG">Clínica Alice Pandeló:  agora também com a Dieta do HCG</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/clinica-alice-pandelo-agora-tambem-com-a-dieta-do-hcg/" class="meta-item date"><span>07/07/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-8 .color,
		#wpi_ab_trending-8 .color-hover:hover,
		#wpi_ab_trending-8 .color-active:active,
		#wpi_ab_trending-8 .color-visited:visited,
		#wpi_ab_trending-8 .color-link:link,
		#wpi_ab_trending-8 .tab-header.active a {
			color:#dd3333
		}
		#wpi_ab_trending-8 .pagination-index .page-numbers,
		#wpi_ab_trending-8 .background-color,
		#wpi_ab_trending-8 .bar_nav li.active,
		#wpi_ab_trending-8 .background-color-hover:hover {
			background-color:#dd3333
		}
		#wpi_ab_trending-8 .border-color{border-color: #dd3333}#wpi_ab_trending-8 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-8 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-8" ><h2 class="widget-title sfont background-color"><a href="http://gazetavirtual.com.br/category/viverbem/" class="widget-title-content">VIVER BEM</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/mitos-e-verdades-sobre-o-colesterol/" title="Mitos e verdades sobre o colesterol" class="item-thumbnail">
				<img width="150" height="123" src="http://gazetavirtual.com.br/wp-content/uploads/2016/11/ovo-cozido-colesterol-arquivo-150x123.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mitos e verdades sobre o colesterol" title="Mitos e verdades sobre o colesterol" srcset="http://gazetavirtual.com.br/wp-content/uploads/2016/11/ovo-cozido-colesterol-arquivo-150x123.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2016/11/ovo-cozido-colesterol-arquivo-300x246.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2016/11/ovo-cozido-colesterol-arquivo-768x630.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2016/11/ovo-cozido-colesterol-arquivo-500x410.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2016/11/ovo-cozido-colesterol-arquivo-600x492.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2016/11/ovo-cozido-colesterol-arquivo.jpg 915w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/mitos-e-verdades-sobre-o-colesterol/" title="Mitos e verdades sobre o colesterol">Mitos e verdades sobre o colesterol</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/mitos-e-verdades-sobre-o-colesterol/" class="meta-item date"><span>21/11/2016</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/estresse-e-trabalho/" title="Estresse e trabalho" class="item-thumbnail">
				<img width="150" height="100" src="http://gazetavirtual.com.br/wp-content/uploads/2016/07/estresse-e-trabalho-arquivo-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Estresse e trabalho" title="Estresse e trabalho" srcset="http://gazetavirtual.com.br/wp-content/uploads/2016/07/estresse-e-trabalho-arquivo-150x100.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2016/07/estresse-e-trabalho-arquivo-300x200.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2016/07/estresse-e-trabalho-arquivo-768x512.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2016/07/estresse-e-trabalho-arquivo-500x333.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2016/07/estresse-e-trabalho-arquivo-600x400.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2016/07/estresse-e-trabalho-arquivo.jpg 1125w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/estresse-e-trabalho/" title="Estresse e trabalho">Estresse e trabalho</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/estresse-e-trabalho/" class="meta-item date"><span>22/07/2016</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div>			</section>
			</div><!-- .col-big -->




		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<div class="clear"></div>
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			<div class="wide">
				<div class="col col-0"></div>
				<div class="col col-1"></div>
				<div class="col col-2"></div>
				<div class="col col-3"></div>
				<div class="col col-4"></div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="footer-line-1"><div class="wide">
			<nav id="nav-footer-menu"><div class="menu-rodape-sitemap-container"><ul id="menu-rodape-sitemap" class="footer-menu-class"><li id="menu-item-23293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://gazetavirtual.com.br/category/tatuape/">Tatuapé &#038; Região <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/agenda/">Agenda </a>	<li id="menu-item-23294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/">Cotidiano </a>	<li id="menu-item-23295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/educacao-tatuape/">Educação </a>	<li id="menu-item-23296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/esporte/">Esporte </a>	<li id="menu-item-23297" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://gazetavirtual.com.br/category/tatuape/lazer/">Lazer </a>	<li id="menu-item-23298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/mercado-imobiliario/">Mercado Imobiliário </a>	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/obras/">Obras </a>	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/saude/">Saúde </a>	<li id="menu-item-23301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/seguranca/">Segurança </a>	<li id="menu-item-23302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/transito-viario/">Trânsito / Viário </a>	<li id="menu-item-25977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/zeladoria/">Zeladoria </a></ul>
<li id="menu-item-23279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/cultura/">Cultura, Artes &#038; Espetáculos <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/exposicoes/">Exposições </a>	<li id="menu-item-23281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/humor/">Humor </a>	<li id="menu-item-23282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/livros/">Livros </a>	<li id="menu-item-23283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/musica/">Música </a>	<li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/teatro/">Teatro </a></ul>
<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/">História do Tatuapé <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/o-tatuape/">O Tatuapé </a>	<li id="menu-item-23287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/familias/">Famílias </a>	<li id="menu-item-23289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/grandes-personalidades/">Grandes Personalidades </a>	<li id="menu-item-23290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/industrias/">Indústrias </a>	<li id="menu-item-23286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/educacao/">Educação </a>	<li id="menu-item-23292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/logradouros/">Principais logradouros </a>	<li id="menu-item-23288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/futebol-no-tatuape/">Futebol no Tatuapé </a></ul>
<li id="menu-item-23607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/blogs-colunas/">Blogs / Colunas <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/opiniao/">Opinião </a>	<li id="menu-item-23611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/marketing/">Marketing </a>	<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/acupuntura/">Acupuntura </a>	<li id="menu-item-23609" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/fisioterapia-rpg/">Fisioterapia / RPG </a>	<li id="menu-item-23613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/psicologia/">Psicologia </a>	<li id="menu-item-23610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/historias/">Histórias </a></ul>
<li id="menu-item-23520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://gazetavirtual.com.br/quemsomos/">Institucional <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23521" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/quemsomos/">Quem Somos </a>	<li id="menu-item-23318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/">Fale Conosco </a>	<li id="menu-item-23840" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/anuncie/">Anuncie </a>	<li id="menu-item-23321" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/sugestoes-de-pauta/">Sugestões de pauta </a>	<li id="menu-item-23319" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/perfil-da-regiao/">Perfil da Região </a></ul>
</ul></div></nav>			<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
					<div id="footer" class="sidebar footer">
			<aside id="wpi_brand_about-3" class="widget widget_wpi_brand_about"><div><div class="widget-content">		<div class="sfont">		<h2 class="blog-title"><a href="http://gazetavirtual.com.br" title="Gazeta Virtual"><img alt="blog-logo" src="http://gazetavirtual.com.br/wp-content/uploads/2014/12/logogazetavirtual4.png"/></a></h2>
	</div>
		<p class="blog-desc">MAIS CONTEÚDO NA ZONA LESTE</p>		<div class="clear"></div>
					<h3 class="kit-title sfont">Entre em contato</h3>
			<ul class="kit-content">
								<li>
					<i class="fa fa-map-marker"></i> 
					Endereço: R Serra de botucatu, 1690				</li>
				
								<li>
					<i class="fa fa-envelope-o"></i> Email: 
					gazeta@gazetanet.com.br				</li>
				
								<li>
					<i class="fa fa-phone"></i> 
					Telefone: 11 20958200				</li>
							</ul>
					
		<div class="social-icons widget-social-icons"><a href="https://twitter.com/revistatatuape" class="fa fa-twitter"><span class="txtindent">Twitter</span></a><a href="https://www.facebook.com/GazetaVirtual?ref=hl" class="fa fa-facebook"><span class="txtindent">Facebook</span></a><a href="https://www.instagram.com/gazetadotatuape" class="fa fa-instagram"><span class="txtindent">Instagram</span></a><a href="https://www.youtube.com/user/gazetavirtualtv" class="fa fa-youtube"><span class="txtindent">Youtube</span></a><div class="clear"></div></div>		<div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wysija-5" class="widget widget_wysija"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Assine nossa Newsletter</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nome</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="7" />
    
 </form></div><div class="clear"></div></div></aside><aside id="archives-4" class="widget widget_archive"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Busca por data</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">		<label class="screen-reader-text" for="archives-dropdown-4">Busca por data</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://gazetavirtual.com.br/2017/08/'> agosto 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/07/'> julho 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/06/'> junho 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/05/'> maio 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/04/'> abril 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/03/'> março 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/02/'> fevereiro 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/01/'> janeiro 2017 </option>
	<option value='http://gazetavirtual.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/07/'> julho 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/06/'> junho 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/05/'> maio 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/04/'> abril 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/02/'> fevereiro 2016 </option>
	<option value='http://gazetavirtual.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/07/'> julho 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/06/'> junho 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/05/'> maio 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/04/'> abril 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/03/'> março 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/02/'> fevereiro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/01/'> janeiro 2015 </option>
	<option value='http://gazetavirtual.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/07/'> julho 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/06/'> junho 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/05/'> maio 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/04/'> abril 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/03/'> março 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/02/'> fevereiro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/01/'> janeiro 2014 </option>
	<option value='http://gazetavirtual.com.br/2013/12/'> dezembro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/11/'> novembro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/10/'> outubro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/09/'> setembro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/08/'> agosto 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/07/'> julho 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/06/'> junho 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/05/'> maio 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/04/'> abril 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/03/'> março 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/02/'> fevereiro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/01/'> janeiro 2013 </option>
	<option value='http://gazetavirtual.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/07/'> julho 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/06/'> junho 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/05/'> maio 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/04/'> abril 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/03/'> março 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/02/'> fevereiro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/01/'> janeiro 2012 </option>

		</select>
		<div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
				<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2017 
				<a href="http://gazetavirtual.com.br" title="Gazeta Virtual">
					Gazeta Virtual				</a>
			</div>
			<div class="designer">
				Grupo Leste de Comunicações				<a href="http://themeforest.net/user/tiennguyenvan/portfolio?ref=tiennguyenvan" title="Visit Our Theme Portfolio">
				
				</a>
			</div>
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>

		<div class="clear"></div>
	</div><!-- end of .wpi-box -->


	
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gazetavirtual.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/comment-reply.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/lib.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.dropdownnav.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.ticker.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.slider.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.carousel.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.auto.two.grid.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/site.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/thumbnail.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/ajax.article_box.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/ajax.comment.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/rating/ajax.rating.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.10'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.3'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/gazetavirtual.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.10'></script>
	
</body></html>