<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="pt-BR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="pt-BR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="pt-BR">
<!--<![endif]-->
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width"/>
	<title>SÃO MIGUEL &#8211; Oficina de culinária grátisGazeta Virtual | Gazeta Virtual</title>
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<link rel="pingback" href="http://gazetavirtual.com.br/xmlrpc.php"/>
		<link href="http://fonts.googleapis.com/css?family=Oswald" rel="stylesheet" type="text/css">
<!-- All in One SEO Pack 2.3.12.5 by Michael Torbert of Semper Fi Web Design[301,371] -->
<meta name="description"  content="A Oficina Escola de Culinária oferecerá nove cursos gratuitos, no Galpão de Cultura e Cidadania, situado em São Miguel Paulista. Neste segundo semestre, haverá" />

<meta name="keywords"  content="são miguel,agenda" />

<link rel="canonical" href="http://gazetavirtual.com.br/sao-miguel-oficina-de-culinaria-gratis/" />
<!-- /all in one seo pack -->
<link rel="alternate" type="application/rss+xml" title="Feed de Gazeta Virtual &raquo;" href="http://gazetavirtual.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Virtual &raquo;  Feed de comentários" href="http://gazetavirtual.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Gazeta Virtual &raquo; SÃO MIGUEL &#8211; Oficina de culinária grátis  Feed de comentários" href="http://gazetavirtual.com.br/sao-miguel-oficina-de-culinaria-gratis/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/gazetavirtual.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.4.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;return g&&g.fillText?(g.textBaseline="top",g.font="600 32px Arial","flag"===a?(g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3):"diversity"===a?(g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e):("simple"===a?g.fillText(h(55357,56835),0,0):g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag"),unicode8:d("unicode8"),diversity:d("diversity")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag&&c.supports.unicode8&&c.supports.diversity||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://gazetavirtual.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-font-awesome-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/fonts/font-awesome/css/font-awesome.min.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-style-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/style.css?ver=2.5.1' type='text/css' media='all' />
<style id='delipress-style-inline-css' type='text/css'>

.header-bg{
	background-color: #ffffff;
	background-image: url(http://gazetavirtual.com.br/wp-content/uploads/2015/04/shutterstock_102297571.jpg);	
	background-repeat: repeat;
	background-position: top center;
	background-attachment: scroll;
}
body {
	background-color: #ffffff;
	background-image: url(http://gazetavirtual.com.br/wp-content/uploads/2015/04/shutterstock_102297571.jpg);	
	background-repeat: repeat;
	background-position: top left;
	background-attachment: fixed;
}
.color,
.color-hover:hover,
.color-active:active,
.color-visited:visited,
.color-link:link,
a,
.news-box.tabs .tab-header.active a{
	color:#474747
}
.pagination-index .page-numbers,
#respond input#submit,
.background-color,
.background-color-hover:hover,
.widget_wpi_login_form .login-submit input,
.news-box.slider .bar_nav li.active {
	background-color:#474747
}
.border-color{border-color: #474747}
	
::-webkit-scrollbar-thumb {
	background-color: #474747;
}
#nav-main-menu .selectnav,
#header-line-3,
#nav-main-menu .sub-menu,
#nav-main-menu .mega-menu {
	background-color: #232323;
}

body, .nfont, #nav-main-menu .sub-menu {
	font-family: 'Times New Roman';
}
.bbpress #bbpress-forums *[class!="fa-"]{
	font-family: 'Times New Roman'!important;
}
.sfont, #reply-title, #respond input#submit, .widget_wpi_login_form .login-submit input {
	font-family: 'Oswald', sans-serif;
}
</style>
<link rel='stylesheet' id='delipress-widgets-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/widgets.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-article-box-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/article-box.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-shortcodes-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/shortcodes.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-responsive-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/responsive.css?ver=2.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='delipress-print-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/print.css?ver=2.5.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='delipress-ie-css'  href='http://gazetavirtual.com.br/wp-content/themes/delipress/css/ie.css?ver=2.5.1' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpi_dynamic_js = {"ticker_animation_speed":"","ticker_pause_time":"","ticker_animation_type":"","slider_animation_speed":"","slider_pause_time":"","slider_animation_type":"","twitter_roll_animation_speed":"","twitter_roll_pause_time":"","txt_loadmore":"Load More","txt_newernews":"Newer","txt_oldernews":"Older","theme_url":"http:\/\/gazetavirtual.com.br\/wp-content\/themes\/delipress","theme_css":"http:\/\/gazetavirtual.com.br\/wp-content\/themes\/delipress\/css\/","home_url":"http:\/\/gazetavirtual.com.br","ajaxurl":"http:\/\/gazetavirtual.com.br\/wp-admin\/admin-ajax.php","date_format":"d\/m\/Y","txt_month":{"january":"January","february":"February","march":"March","april":"April","may":"May","june":"June","july":"July","august":"August","september":"September","october":"October","november":"November","december":"December"},"txtforumsearch":"Search Forums Topics"};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://gazetavirtual.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetavirtual.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetavirtual.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Palestra gratuita sobre fertilidade' href='http://gazetavirtual.com.br/palestra-gratuita-sobre-fertilidade/' />
<link rel='next' title='Cuidados ajudam manter impressora sempre em dia' href='http://gazetavirtual.com.br/cuidados-ajudam-manter-impressora-sempre-em-dia/' />
<meta name="generator" content="WordPress 4.4.9" />
<link rel='shortlink' href='http://gazetavirtual.com.br/?p=6650' />
<link rel="alternate" type="application/json+oembed" href="http://gazetavirtual.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetavirtual.com.br%2Fsao-miguel-oficina-de-culinaria-gratis%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gazetavirtual.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetavirtual.com.br%2Fsao-miguel-oficina-de-culinaria-gratis%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://gazetavirtual.com.br/wp-content/themes/delipress/js/html5.js"></script><![endif]--><link rel="shortcut icon" type="image/png" href="http://gazetavirtual.com.br/wp-content/uploads/2014/08/grupo-leste-logo.png"/><meta property="og:description" content="A Oficina Escola de Culinária oferecerá nove cursos gratuitos, no Galpão de Cultura e Cidadania, situado em São Miguel Paulista. Neste segundo semestr..." /><meta property="og:image" content="http://gazetavirtual.com.br/wp-content/uploads/2012/07/oficina-de-culinaria-arquivo-200x300.jpg" /><!-- Tracking code easily added by NK Google Analytics -->
<script type="text/javascript"> 
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) 
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 
ga('create', 'UA-32159254-1', 'gazetavirtual.com.br'); 
ga('require', 'displayfeatures'); 
ga('send', 'pageview'); 
</script> 
</head>

<body class="single single-post postid-6650 single-format-standard">
	
<div class="wpi-box">
	
	<header id="header" class="site-header" role="banner">
		<div id="header-line-1" class="border-color">
			<div class="wide">
				<div class="social-icons top-social-icons"><a href="https://twitter.com/revistatatuape" class="social-icon fa fa-twitter" title="Twitter"></a><a href="https://www.facebook.com/GazetaVirtual?ref=hl" class="social-icon fa fa-facebook" title="Facebook"></a><a href="https://www.instagram.com/gazetadotatuape" class="social-icon fa fa-instagram" title="Instagram"></a><a href="https://www.youtube.com/user/gazetavirtualtv" class="social-icon fa fa-youtube" title="Youtube"></a><div class="clear"></div></div>				
				<nav id="nav-top-menu"><div class="menu-menu-home-container"><ul id="menu-menu-home" class="top-menu-class"><li id="menu-item-26528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="background-color:#f5ffaf"><a>Edições Virtuais <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-26526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Gazeta do Tatuapé <i class="fa fa-angle-right menu-plus-icon"></i> </a>
	<ul class="sub-menu">
		<li id="menu-item-30650" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2017-2/">2017 </a>		<li id="menu-item-29142" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2016-2/">2016 </a>		<li id="menu-item-26620" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2015-2/">2015 </a>		<li id="menu-item-21395" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2014-2/">2014 </a>		<li id="menu-item-21394" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2013-22/">2013 </a>		<li id="menu-item-21393" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2012-22/">2012 </a>		<li id="menu-item-21392" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2011-22/">2011 </a>		<li id="menu-item-21391" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2010-22/">2010 </a>		<li id="menu-item-21390" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2009-22/">2009 </a>	</ul>
	<li id="menu-item-26527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a>Gazeta da Zona Leste <i class="fa fa-angle-right menu-plus-icon"></i> </a>
	<ul class="sub-menu">
		<li id="menu-item-30649" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2017-gzl/">2017 </a>		<li id="menu-item-29146" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2016-3/">2016 </a>		<li id="menu-item-26628" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2015-4/">2015 </a>		<li id="menu-item-21397" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2014-2-2/">2014 </a>		<li id="menu-item-21398" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2013-2/">2013 </a>		<li id="menu-item-21399" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2012-2/">2012 </a>		<li id="menu-item-21400" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2011-2/">2011 </a>		<li id="menu-item-21401" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2010-2/">2010 </a>		<li id="menu-item-21402" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/2009-2/">2009 </a>	</ul>
</ul>
<li id="menu-item-21406" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children"><a href="http://gazetavirtual.com.br/faqs/">Fale Conosco <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23820" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/anuncie/">Anuncie </a>	<li id="menu-item-21409" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/sugestoes-de-pauta/">Sugestões de pauta </a></ul>
<li id="menu-item-21410" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/quemsomos/">Quem Somos </a><li id="menu-item-21407" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/perfil-da-regiao/">Perfil da Região </a><li id="menu-item-23456" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children" style="background-color:#ffffff"><a href="http://gazetavirtual.com.br">Outras Publicações <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23459" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://revistadotatuape.com.br">Revista do Tatuapé </a>	<li id="menu-item-23458" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rmooca.com.br">Revista da Mooca </a>	<li id="menu-item-23460" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://festaediversao.com.br">Revista Festa &#038; Diversão </a>	<li id="menu-item-23455" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://bigtravel.tur.br/novo/home/index">Revista Big Travel </a>	<li id="menu-item-23457" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://ciadoslivros.com.br">Revista Cia dos Livros </a></ul>
<li id="menu-item-23461" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children" style="background-color:#ffffff"><a href="http://gazetavirtual.com.br">Parceiros <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23463" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://abarcasite.com.br">Pedro Abarca – Site </a>	<li id="menu-item-23462" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://rp7.com.br">Rp7 Comunicação </a></ul>
</ul></div></nav>								<div class="search-form-top">
					<a class="search-form-top-button background-color"><i class="fa fa-search"></i></a>
					<div class="search-form-top-wrapper">
<form method="get" class="search-form" action="http://gazetavirtual.com.br">
		
	<input class="search-text" name="s" onblur="if (this.value == '') {this.value = 'Pesquisar...';}" onfocus="if (this.value == 'Pesquisar...') {this.value = '';}" type="text" value="Pesquisar..."/>
	<button class="search-submit" type="submit"><i class="fa fa-search"></i></button>
	<div class="clear"></div>
</form></div>
				</div>
																					<div class="clear"></div>
			</div>
		</div>
		<div id="header-line-2" class="header-bg">
			<div class="wide">
				<div class="table"><div class="tr">
					<div class="td">
						<div class="sfont">		<h2 class="blog-title"><a href="http://gazetavirtual.com.br" title="Gazeta Virtual"><img alt="blog-logo" src="http://gazetavirtual.com.br/wp-content/uploads/2014/12/logogazetavirtual4.png"/></a></h2>
	</div>
											</div>
					<div class="td">
								<div id="header-right" class="sidebar header-right">
			<aside id="wpi_responsive_ads-7" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-728"><div style="float:left;margin-top: 18px; margin-left: 10px;" ">
	<script language="JavaScript">

	document.write("<font color='#979797' size='3' face='helvetica'>")
	var mydate=new Date()
	var year=mydate.getYear()
	if (year<2000)
	year += (year < 1900) ? 1900 : 0
	var day=mydate.getDay()
	var month=mydate.getMonth()
	var daym=mydate.getDate()
	if (daym<10)
	daym="0"+daym
	var dayarray=new Array("Domingo","Segunda-feira","Terça-feira","Quarta-feira","Quinta-feira","Sexta-feira","Sábado")
	var montharray=new Array(" de Janeiro de "," de Fevereiro de "," de Março de ","de Abril de ","de Maio de ","de Junho de ","de Julho de ","de Agosto de ","de Setembro de "," de Outubro de "," de Novembro de "," de Dezembro de ")
	document.write("   "+dayarray[day]+", "+daym+" "+montharray[month]+year+" ")
	document.write("</b></i></font>")
	</script>
</div>
	

<div style="float:right;margin-top: 9px; margin-left: 40px;" "><iframe allowtransparency="true" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no" src="http://www.cptec.inpe.br/widget/widget.php?p=244&w=n&c=f3f3f3&f=423f42" height="46px" width="315px"></iframe><noscript>Previsão de <a href="http://www.cptec.inpe.br/cidades/tempo/244">São Paulo/SP</a> oferecido por <a href="http://www.cptec.inpe.br">CPTEC/INPE</a></noscript><!-- Widget Previsão de Tempo CPTEC/INPE -->
</div>


</div><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
						</div>
				</div></div>
				<div class="clear"></div>
			</div>
			<div class="clear"></div>
		</div>

		<div id="header-line-3"  class="floating">
			<div class="wide sfont">
				<nav id="nav-main-menu"><div class="menu-categorias-container"><ul id="menu-categorias" class="main-menu-class"><li id="menu-item-23265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://gazetavirtual.com.br/category/tatuape/">Tatuapé &#038; Região <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-27852" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://gazetavirtual.com.br/category/tatuape/agenda/">Agenda </a>	<li id="menu-item-23266" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/">Cotidiano </a>	<li id="menu-item-23267" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/educacao-tatuape/">Educação </a>	<li id="menu-item-23268" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/esporte/">Esporte </a>	<li id="menu-item-23269" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/lazer/">Lazer </a>	<li id="menu-item-23270" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/mercado-imobiliario/">Mercado Imobiliário </a>	<li id="menu-item-23271" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/obras/">Obras </a>	<li id="menu-item-23272" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/saude/">Saúde </a>	<li id="menu-item-23273" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/seguranca/">Segurança </a>	<li id="menu-item-23274" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/transito-viario/">Trânsito / Viário </a>	<li id="menu-item-25976" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/zeladoria/">Zeladoria </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://gazetavirtual.com.br/conseg-do-tatuape/" title="Click to read" class="item-thumbnail medium"><img src="http://gazetavirtual.com.br/wp-content/uploads/2014/08/noimage.jpg" alt="Conseg do Tatuapé" title="Conseg do Tatuapé"/></a><h3 class="title"><a href="http://gazetavirtual.com.br/conseg-do-tatuape/" title="Click to read">Conseg do Tatuapé</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://gazetavirtual.com.br/aula-de-culinaria/" title="Click to read" class="item-thumbnail medium"><img src="http://gazetavirtual.com.br/wp-content/uploads/2014/08/noimage.jpg" alt="Aula de culinária" title="Aula de culinária"/></a><h3 class="title"><a href="http://gazetavirtual.com.br/aula-de-culinaria/" title="Click to read">Aula de culinária</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://gazetavirtual.com.br/feira-do-livro-3/" title="Click to read" class="item-thumbnail medium"><img src="http://gazetavirtual.com.br/wp-content/uploads/2014/08/noimage.jpg" alt="Feira do livro" title="Feira do livro"/></a><h3 class="title"><a href="http://gazetavirtual.com.br/feira-do-livro-3/" title="Click to read">Feira do livro</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://gazetavirtual.com.br/exposicao-na-paulista/" title="Click to read" class="item-thumbnail medium"><img width="300" height="210" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/corte-e-recorte-divulgacao-300x210.jpg" class="attachment-medium size-medium wp-post-image" alt="Exposição na Paulista" title="Exposição na Paulista" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/05/corte-e-recorte-divulgacao-150x105.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/corte-e-recorte-divulgacao-300x210.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/corte-e-recorte-divulgacao-768x538.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/corte-e-recorte-divulgacao-500x350.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/corte-e-recorte-divulgacao-600x420.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/corte-e-recorte-divulgacao.jpg 1102w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/exposicao-na-paulista/" title="Click to read">Exposição na Paulista</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/cultura/">Cultura, Artes &#038; Espetáculos <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-23250" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/exposicoes/">Exposições </a>	<li id="menu-item-23251" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/humor/">Humor </a>	<li id="menu-item-23252" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/livros/">Livros </a>	<li id="menu-item-23253" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/musica/">Música </a>	<li id="menu-item-23254" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/teatro/">Teatro </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://gazetavirtual.com.br/cinderela-la-la-la/" title="Click to read" class="item-thumbnail medium"><img width="300" height="235" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/cinderela-Flavia-Canavarro-300x235.jpg" class="attachment-medium size-medium wp-post-image" alt="&#8216;Cinderela Lá Lá Lá&#8217;" title="&#8216;Cinderela Lá Lá Lá&#8217;" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/05/cinderela-Flavia-Canavarro-300x235.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/cinderela-Flavia-Canavarro-768x601.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/cinderela-Flavia-Canavarro-500x391.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/cinderela-Flavia-Canavarro-600x470.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/cinderela-Flavia-Canavarro.jpg 921w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/cinderela-la-la-la/" title="Click to read">&#8216;Cinderela Lá Lá Lá&#8217;</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://gazetavirtual.com.br/nao-vamos-pagar/" title="Click to read" class="item-thumbnail medium"><img width="300" height="215" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/nao-vamos-pagar-Kelson-Spalato-300x215.jpg" class="attachment-medium size-medium wp-post-image" alt="&#8216;Não Vamos Pagar&#8217;" title="&#8216;Não Vamos Pagar&#8217;" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/05/nao-vamos-pagar-Kelson-Spalato-300x215.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/nao-vamos-pagar-Kelson-Spalato-768x551.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/nao-vamos-pagar-Kelson-Spalato-500x359.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/nao-vamos-pagar-Kelson-Spalato-600x430.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/nao-vamos-pagar-Kelson-Spalato.jpg 980w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/nao-vamos-pagar/" title="Click to read">&#8216;Não Vamos Pagar&#8217;</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://gazetavirtual.com.br/cd-donato-eletrico/" title="Click to read" class="item-thumbnail medium"><img width="300" height="300" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Donato-Eletrico-capa-divulgacao-300x300.jpg" class="attachment-medium size-medium wp-post-image" alt="CD &#8216;Donato Elétrico&#8217;" title="CD &#8216;Donato Elétrico&#8217;" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Donato-Eletrico-capa-divulgacao-150x150.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Donato-Eletrico-capa-divulgacao-300x300.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Donato-Eletrico-capa-divulgacao-768x768.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Donato-Eletrico-capa-divulgacao-500x500.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Donato-Eletrico-capa-divulgacao-600x600.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Donato-Eletrico-capa-divulgacao.jpg 787w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/cd-donato-eletrico/" title="Click to read">CD &#8216;Donato Elétrico&#8217;</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://gazetavirtual.com.br/dias-pela-estrada/" title="Click to read" class="item-thumbnail medium"><img width="195" height="300" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Dias-pela-estrada-reproducao-300x462.jpg" class="attachment-medium size-medium wp-post-image" alt="&#8216;Dias Pela Estrada&#8217;" title="&#8216;Dias Pela Estrada&#8217;" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Dias-pela-estrada-reproducao-150x231.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Dias-pela-estrada-reproducao-300x462.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Dias-pela-estrada-reproducao-768x1182.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Dias-pela-estrada-reproducao-500x769.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Dias-pela-estrada-reproducao-600x923.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Dias-pela-estrada-reproducao.jpg 787w" sizes="(max-width: 195px) 100vw, 195px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/dias-pela-estrada/" title="Click to read">&#8216;Dias Pela Estrada&#8217;</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/">História do Tatuapé <i class="fa fa-angle-down menu-plus-icon"></i> </a><div class="mega-menu mega-category" ><div class="mega-inner"><div class="mega-col mega-child col-1"><div class="inner">
<ul class="sub-menu">
	<li id="menu-item-23494" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/educacao/">Educação </a>	<li id="menu-item-23495" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/familias/">Famílias </a>	<li id="menu-item-23496" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/futebol-no-tatuape/">Futebol no Tatuapé </a>	<li id="menu-item-23497" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/grandes-personalidades/">Grandes Personalidades </a>	<li id="menu-item-23498" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/industrias/">Indústrias </a>	<li id="menu-item-23499" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/o-tatuape/">O Tatuapé </a>	<li id="menu-item-23500" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/logradouros/">Principais logradouros </a></ul>
<div class="clear"></div></div></div><div class="item mega-col col-2"><div class="inner"><a href="http://gazetavirtual.com.br/maio-tem-vestibular-na-faculdade-drummond/" title="Click to read" class="item-thumbnail medium"><img width="300" height="198" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Fachada-Drummond-Tatuapé-divulgação-300x198.jpg" class="attachment-medium size-medium wp-post-image" alt="Maio tem vestibular na Faculdade Drummond" title="Maio tem vestibular na Faculdade Drummond" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Fachada-Drummond-Tatuapé-divulgação-150x99.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Fachada-Drummond-Tatuapé-divulgação-300x198.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Fachada-Drummond-Tatuapé-divulgação-768x508.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Fachada-Drummond-Tatuapé-divulgação-600x397.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Fachada-Drummond-Tatuapé-divulgação.jpg 1102w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/maio-tem-vestibular-na-faculdade-drummond/" title="Click to read">Maio tem vestibular na Faculdade Drummond</a></h3><div class="clear"></div></div></div><div class="item mega-col col-3"><div class="inner"><a href="http://gazetavirtual.com.br/eventos-do-grupo-educacional-drummond/" title="Click to read" class="item-thumbnail medium"><img width="300" height="134" src="http://gazetavirtual.com.br/wp-content/uploads/2017/04/livros-arquivo-300x134.jpg" class="attachment-medium size-medium wp-post-image" alt="Eventos do Grupo Educacional Drummond" title="Eventos do Grupo Educacional Drummond" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/04/livros-arquivo-150x67.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/livros-arquivo-300x134.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/livros-arquivo-768x342.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/livros-arquivo-500x223.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/livros-arquivo-600x268.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/livros-arquivo.jpg 785w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/eventos-do-grupo-educacional-drummond/" title="Click to read">Eventos do Grupo Educacional Drummond</a></h3><div class="clear"></div></div></div><div class="item mega-col col-4"><div class="inner"><a href="http://gazetavirtual.com.br/da-para-ler-o-nome/" title="Click to read" class="item-thumbnail medium"><img width="300" height="200" src="http://gazetavirtual.com.br/wp-content/uploads/2017/04/muro-jackson-de-figueiredo-Vanessa-300x200.jpg" class="attachment-medium size-medium wp-post-image" alt="Muro com rachaduras" title="Muro com rachaduras" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/04/muro-jackson-de-figueiredo-Vanessa-150x100.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/muro-jackson-de-figueiredo-Vanessa-300x200.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/muro-jackson-de-figueiredo-Vanessa-768x512.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/muro-jackson-de-figueiredo-Vanessa-500x333.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/muro-jackson-de-figueiredo-Vanessa-600x400.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/muro-jackson-de-figueiredo-Vanessa.jpg 1102w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/da-para-ler-o-nome/" title="Click to read">Muro com rachaduras</a></h3><div class="clear"></div></div></div><div class="item mega-col col-5"><div class="inner"><a href="http://gazetavirtual.com.br/estudantes-ilustres-tatuape/" title="Click to read" class="item-thumbnail medium"><img width="300" height="289" src="http://gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final-300x289.jpg" class="attachment-medium size-medium wp-post-image" alt="Estudantes ilustres do Tatuapé" title="Estudantes ilustres do Tatuapé" srcset="http://gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final-300x289.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2014/05/wolivetto-verde-300-dpi-rgb-final.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></a><h3 class="title"><a href="http://gazetavirtual.com.br/estudantes-ilustres-tatuape/" title="Click to read">Estudantes ilustres do Tatuapé</a></h3><div class="clear"></div></div></div><div class="clear"></div></div></div><li id="menu-item-23599" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/blogs-colunas/">Blogs / Colunas <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23600" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/acupuntura/">Acupuntura </a>	<li id="menu-item-23601" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/fisioterapia-rpg/">Fisioterapia / RPG </a>	<li id="menu-item-23602" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/historias/">Histórias </a>	<li id="menu-item-23603" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/marketing/">Marketing </a>	<li id="menu-item-23604" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/opiniao/">Opinião </a>	<li id="menu-item-23605" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/psicologia/">Psicologia </a></ul>
<li id="menu-item-23517" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children" style="background-color:#161616"><a><i class="fa fa-bars"></i> CATEGORIAS <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23501" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/opovo/">O Povo Quer Saber </a>	<li id="menu-item-23492" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/roteiro/">Guia Gastronômico </a>	<li id="menu-item-23490" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/ha30anos/">Gazeta há 35 anos </a>	<li id="menu-item-23478" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/aquimulher/">Aqui Mulher </a>	<li id="menu-item-23515" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/vitrine/">Vitrine </a>	<li id="menu-item-23480" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/comportamento/">Comportamento </a>	<li id="menu-item-23516" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/viverbem/">Viver Bem </a>	<li id="menu-item-23512" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tecnologia/">Tecnologia </a></ul>
</ul></div></nav>				<div class="clear"></div>
			</div>
		</div>
				<div id="header-line-4">
			<div class="wide">
						<div id="header-wide" class="sidebar header-wide">
			<aside id="wpi_responsive_ads-10" class="widget widget_wpi_responsive_ads"><div><div class="widget-content"><div class="responsive-ads ads-728"><p>
<font size="-5" face="arial">
Publicidade
</font>
</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Revista_Tatuape_banner_topo -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="3774459738"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div><div class="clear"></div></div><div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
				</div>
		</div>
			</header><!-- #header -->
 
	
	<div id="primary" class="wide normal"><div class="primary-inner">

	<div class="content-col col-main">
		
					<div class="breadcrumbs single-breadcrumbs">
		<a href="http://gazetavirtual.com.br" itemprop="breadcrumb"><span class="color-hover">Home</span></a>
					<span class="breadcrumbs-sep fa fa-angle-right"></span>			<a href="http://gazetavirtual.com.br/category/tatuape/agenda/" itemprop="breadcrumb"><span class="color-hover">Agenda</span></a>
							<div class="clear"></div>
		
	</div>
	
			<article id="post-6650" class="post-6650 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda tag-sao-miguel" itemscope="" itemtype="http://schema.org/Article">
									<p class="post-feature-image">
						<img width="570" height="854" src="http://gazetavirtual.com.br/wp-content/uploads/2012/07/oficina-de-culinaria-arquivo.jpg" class="attachment-large size-large wp-post-image" alt="SÃO MIGUEL &#8211; Oficina de culinária grátis" title="SÃO MIGUEL &#8211; Oficina de culinária grátis" srcset="http://gazetavirtual.com.br/wp-content/uploads/2012/07/oficina-de-culinaria-arquivo-200x300.jpg 200w, http://gazetavirtual.com.br/wp-content/uploads/2012/07/oficina-de-culinaria-arquivo.jpg 570w" sizes="(max-width: 570px) 100vw, 570px" />					</p>
					<div class="clear"></div>
				
					<h1 class="title sfont" itemprop="name">SÃO MIGUEL &#8211; Oficina de culinária grátis</h1>
											<div class="cats sfont"><a rel="category" href="http://gazetavirtual.com.br/category/tatuape/agenda/" title="Ver todos os posts em Agenda">Agenda</a></div>					
					<div class="meta">
						<div class="meta-item"><a href="http://gazetavirtual.com.br/author/admin/" class="meta-item item-author"><i class="fa fa-user"></i> <span>Equipe Grupo Leste</span></a></div><div class="meta-item"><a href="http://gazetavirtual.com.br/sao-miguel-oficina-de-culinaria-gratis/#comments" class="meta-item comments"><i class="fa fa-comment-o"></i> <span>1</span></a></div><div class="meta-item date time published updated"><i class="fa fa-clock-o"></i> <span itemprop="datePublished">19:19 07/07/2012</span></div>						<div class="clear"></div>
					</div>

					<div class="content wpi-content-format" itemprop="articleBody">
						
                 <div style="float:right; margin-left: 10px; padding-top: 0px; margin-bottom: 5px">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_junto_texto_materia -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="8955433332"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>           
						<p>A Oficina Escola de Culinária oferecerá nove cursos gratuitos, no Galpão de Cultura e Cidadania, situado em São Miguel Paulista. Neste segundo semestre, haverá 360 vagas no total, sendo 40 para cada módulo. A iniciativa, promovida pela Fundação Tide Setubal, em parceria com Instituto Lojas Renner, visa desenvolver as habilidades culinárias e o espírito empreendedor dos participantes.</p>
<p>“Esperamos que os alunos adquiram competências que se revertam em geração de renda, por meio da venda de produtos ou da inserção no mercado de trabalho”, ressalta Lucia Amadeo, coordenadora do Programa Ação Família, responsável pela Oficina Escola de Culinária.</p>
<p>Neste espaço, com três anos de funcionamento e construído por iniciativa da Fundação Tide Setubal, os alunos aprendem a preparar bolos, doces e salgados para festas, pratos especiais, comidas regionais e muitos outros quitutes. Os módulos contemplam ainda técnicas de embalagem e conservação, além de dicas para comercialização. As aulas são ministradas por nutricionistas do Sesi.<br />
<strong></strong></p>
<p><strong>MÓDULOS E INSCRIÇÕES</strong><br />
Este mês serão organizadas nove opções de curso: Bolos de vitrine, Chocolate, Comidas de boteco, Salgadinhos para festas, Docinhos tradicionais para festas, Cupcakes, Pratos do dia a dia, Carnes assadas e Receitas especiais de Natal. Cada curso conta com quatro aulas, somando dez horas no total. Para cada um deles há 40 vagas, distribuídas em duas turmas, uma pela manhã (das 10 às 12h30) e outra à tarde (das 13h30 às 16 horas), às terças e quartas.<br />
Esses módulos são voltados para maiores de 16 anos. Para participar, o interessado deve ir pessoalmente ao Galpão de Cultura e Cidadania (Rua Serra da Juruoca, 112), a partir das 9 horas, na data da inscrição do curso desejado. Os documentos necessários são: RG, CPF e comprovante de endereço. Mais informações pelo telefone: 2956-0091.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner_materia_rodape -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-5619426404643962"
     data-ad-slot="3598400532"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>						

<div class="clear"></div>
												<div class="clear"></div>
					</div>

					

					<div class="clear"></div>
					<ul class="tags"><li class="sfont"><div class="background-color-hover"><a href="http://gazetavirtual.com.br/tag/sao-miguel/" rel="tag">São Miguel</a></div></li></ul>



				</article>

									<div class="clear"></div>
					<div class="sharing-box post-footer-box">
						<h3 class="sub-title sfont">Compartilhe </h3>
						<!-- AddThis Button BEGIN -->
						<div class="addthis_toolbox addthis_default_style">
						<a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
						<a class="addthis_button_tweet"></a>

						<a class="addthis_button_google_plusone" g:plusone:size="medium"></a>
						<a class="addthis_counter addthis_pill_style"></a>
						</div>
						<!-- AddThis Button END -->
						<div class="clear"></div>
					</div>
				
				
				<div class="post-footer-box related-posts"><h3 class="sub-title sfont">Artigos relacionados</h3><div class="outer"><ul class="content"><li class="item item-0 item-first item-even item-triple"><div class="inner"><a href="http://gazetavirtual.com.br/releitura-da-via-crucis/" title="Click to read" class="item-thumbnail large"><img width="500" height="334" src="http://gazetavirtual.com.br/wp-content/uploads/2017/04/exposicao-via-crucis-divulgacao-500x334.jpg" class="attachment-large size-large wp-post-image" alt="Releitura da Via Crucis" title="Releitura da Via Crucis" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/04/exposicao-via-crucis-divulgacao-150x100.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/exposicao-via-crucis-divulgacao-300x200.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/exposicao-via-crucis-divulgacao-768x513.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/exposicao-via-crucis-divulgacao-500x334.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/exposicao-via-crucis-divulgacao-600x401.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/exposicao-via-crucis-divulgacao.jpg 1123w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://gazetavirtual.com.br/releitura-da-via-crucis/" title="Releitura da Via Crucis"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Releitura da Via Crucis</span></a></h3></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a href="http://gazetavirtual.com.br/conversas-com-versos/" title="Click to read" class="item-thumbnail large"><img width="500" height="332" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/conversas-com-versos-reproducao-500x332.jpg" class="attachment-large size-large wp-post-image" alt="&#8216;Conversas com Versos&#8217;" title="&#8216;Conversas com Versos&#8217;" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/05/conversas-com-versos-reproducao-300x199.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/conversas-com-versos-reproducao-500x332.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/conversas-com-versos-reproducao-600x399.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/conversas-com-versos-reproducao.jpg 617w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://gazetavirtual.com.br/conversas-com-versos/" title="&#8216;Conversas com Versos&#8217;"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> &#8216;Conversas com Versos&#8217;</span></a></h3></div><div class="clear"></div></div></li><li class="item item-2 item-other item-even"><div class="inner"><a href="http://gazetavirtual.com.br/whatsapp-dos-leitores/" title="Click to read" class="item-thumbnail large"><img width="281" height="295" src="http://gazetavirtual.com.br/wp-content/uploads/2017/04/Logo-Gazeta-do-Tatuapé.jpg" class="attachment-large size-large wp-post-image" alt="WhatsApp dos leitores" title="WhatsApp dos leitores" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://gazetavirtual.com.br/whatsapp-dos-leitores/" title="WhatsApp dos leitores"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> WhatsApp dos leitores</span></a></h3></div><div class="clear"></div></div></li><li class="item item-3 item-other item-odd item-triple"><div class="inner"><a href="http://gazetavirtual.com.br/tiago-abravanel-no-quintal-do-espeto-tatuape/" title="Click to read" class="item-thumbnail large"><img width="500" height="667" src="http://gazetavirtual.com.br/wp-content/uploads/2017/04/tiago-abravanel-arquivo-500x667.jpg" class="attachment-large size-large wp-post-image" alt="Tiago Abravanel no Quintal do Espeto Tatuapé" title="Tiago Abravanel no Quintal do Espeto Tatuapé" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/04/tiago-abravanel-arquivo-150x200.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/tiago-abravanel-arquivo-300x400.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/tiago-abravanel-arquivo-768x1024.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/tiago-abravanel-arquivo-500x667.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/04/tiago-abravanel-arquivo-600x800.jpg 600w" sizes="(max-width: 500px) 100vw, 500px" /></a><div class="main"><div class="main-inner"><h3 class="title"><a href="http://gazetavirtual.com.br/tiago-abravanel-no-quintal-do-espeto-tatuape/" title="Tiago Abravanel no Quintal do Espeto Tatuapé"><span class="inner color-hover"><i class="fa post-format-icon fa-thumb-tack post-standard-icon"></i> Tiago Abravanel no Quintal do Espeto Tatuapé</span></a></h3></div><div class="clear"></div></div></li></ul></div><div class="clear"></div></div>
						<div class="paginations item_pagination post-footer-box">
						<div class="item newer sfont"><span class="nfont"><i class="fa fa-angle-left"></i> Anterior</span><a href="http://gazetavirtual.com.br/cuidados-ajudam-manter-impressora-sempre-em-dia/" rel="next">Cuidados ajudam manter impressora sempre em dia</a></div>
			
						<div class="item older sfont"><span class="nfont">Próximo <i class="fa fa-angle-right"></i></span><a href="http://gazetavirtual.com.br/palestra-gratuita-sobre-fertilidade/" rel="prev">Palestra gratuita sobre fertilidade</a></div>
						<div class="clear"></div>
		</div>
					<div id="comments" class="comments post-footer-box">
	<h3 class="sub-title sfont border-color"><span class="border-color">1 comentário</span></h3>
	<div class="clear"></div>
	<ol class="comment-list">
	<li class="comment even thread-even depth-1" id="comment-12939">
		<div class="comments-item">
		<div class="avatar-image-container">
							<a href="http://Neiuma" target="_blank" rel="nofollow">
					<img alt='comment-avatar' src='http://2.gravatar.com/avatar/b4a33a4433be8d12d3cf1b9f17c2725f?s=64&#038;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&#038;r=g' srcset='http://2.gravatar.com/avatar/b4a33a4433be8d12d3cf1b9f17c2725f?s=128&amp;d=http%3A%2F%2Fassets.tumblr.com%2Fimages%2Fdefault_avatar_64.png&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />				</a>
					</div>


		<div class="comment-block">
			<div class="comment-arrow sprites"></div>

			<div class="comments-inner">

				<div class="comment-author-name sfont"><a href='http://Neiuma' rel='external nofollow' class='url'>Jeneffer</a></div>




				<div class="comment-content wpi-content-format">
					<p>Meu nome e jeneffer e eu gosto muito  de cosinha fazer bolo comida i etc.</p>
					<div class="clear"></div>

					



				</div>

				<div class="comment-meta sfont">
					<span class="comment-likes secondary-text">
						<span class="count" title="curtir___curtidas"></span> 
						<a href="#like-12939" title="Click to like this comment" class="no-like">
						Curtir							
						</a> 
						
					</span>
					
					<span class="comma">.</span> 
					
					<span class="datetime secondary-text">
						
						<a href="http://gazetavirtual.com.br/sao-miguel-oficina-de-culinaria-gratis/#comment-12939" rel="nofollow" title="Permalink"> 03/05/2017, 23:33</a>
					</span>

					<span class="comment-actions secondary-text">
						
					<a rel='nofollow' class='comment-reply-link' href='http://gazetavirtual.com.br/sao-miguel-oficina-de-culinaria-gratis/?replytocom=12939#respond' onclick='return addComment.moveForm( "comment-12939", "12939", "respond", "6650" )' aria-label='Responder para Jeneffer'>Responder</a>					</span>
				</div>
			</div>

		</div>
	</div>
	<div class="clear"></div>
</li><!-- #comment-## -->
	</ol>
</div>

	
	

				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe um comentário <small><a rel="nofollow" id="cancel-comment-reply-link" href="/sao-miguel-oficina-de-culinaria-gratis/#respond" style="display:none;">Cancelar comentário</a></small></h3>				<form action="http://gazetavirtual.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<div class="comment-form-inner">
		<p class="comment-form-comment"><label for="comment">Mensagem</label><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><div class="clear"></div></div><p class="comment-form-author"><label for="author">Nome</label> <span class="required">*</span><input id="author" name="author" type="text" value=""  /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  /></p>
<p class="comment-form-url"><label for="url">Empresa / Ramo de atividade</label><input id="url" name="url" type="text" value="" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Postar Comentário" /> <input type='hidden' name='comment_post_ID' value='6650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fbd497330" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="185"/></p>				</form>
					</div><!-- #respond -->
			<div class="clear"></div>				
			
						
	</div><!-- .col-main -->

	<div class="content-col col-small">
					<section id="small-sidebar" class="sidebar">
				<div class="feed-data feed-data-style-list high_light"><aside id="wpi_recent_posts-3" class="widget widget_wpi_recent_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">+ RECENTES</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="high_light_inner background-color"><div class="item item-0 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/cultura/teatro/" title="Teatro">Teatro</a><h3 class="title"><a href="http://gazetavirtual.com.br/cinderela-la-la-la/" title="&#8216;Cinderela Lá Lá Lá&#8217;">&#8216;Cinderela Lá Lá Lá&#8217;</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/cinderela-la-la-la/" class="meta-item date"><span>08/05/2017</span></a></div></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/cultura/teatro/" title="Teatro">Teatro</a><h3 class="title"><a href="http://gazetavirtual.com.br/nao-vamos-pagar/" title="&#8216;Não Vamos Pagar&#8217;">&#8216;Não Vamos Pagar&#8217;</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/nao-vamos-pagar/" class="meta-item date"><span>08/05/2017</span></a></div></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/cultura/musica/" title="Música">Música</a><h3 class="title"><a href="http://gazetavirtual.com.br/cd-donato-eletrico/" title="CD &#8216;Donato Elétrico&#8217;">CD &#8216;Donato Elétrico&#8217;</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/cd-donato-eletrico/" class="meta-item date"><span>08/05/2017</span></a></div></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/cultura/livros/" title="Livros">Livros</a><h3 class="title"><a href="http://gazetavirtual.com.br/dias-pela-estrada/" title="&#8216;Dias Pela Estrada&#8217;">&#8216;Dias Pela Estrada&#8217;</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/dias-pela-estrada/" class="meta-item date"><span>08/05/2017</span></a></div></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/agenda/" title="Agenda">Agenda</a><h3 class="title"><a href="http://gazetavirtual.com.br/conseg-do-tatuape/" title="Conseg do Tatuapé">Conseg do Tatuapé</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/conseg-do-tatuape/" class="meta-item date"><span>08/05/2017</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="calendar-6" class="widget widget_calendar"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">BUSCAR POR DATA</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>maio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="segunda-feira">S</th>
		<th scope="col" title="terça-feira">T</th>
		<th scope="col" title="quarta-feira">Q</th>
		<th scope="col" title="quinta-feira">Q</th>
		<th scope="col" title="sexta-feira">S</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://gazetavirtual.com.br/2017/04/">&laquo; abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td><a href="http://gazetavirtual.com.br/2017/05/02/" aria-label="Posts publicados em May 2, 2017">2</a></td><td><a href="http://gazetavirtual.com.br/2017/05/03/" aria-label="Posts publicados em May 3, 2017">3</a></td><td><a href="http://gazetavirtual.com.br/2017/05/04/" aria-label="Posts publicados em May 4, 2017">4</a></td><td><a href="http://gazetavirtual.com.br/2017/05/05/" aria-label="Posts publicados em May 5, 2017">5</a></td><td>6</td><td>7</td>
	</tr>
	<tr>
		<td><a href="http://gazetavirtual.com.br/2017/05/08/" aria-label="Posts publicados em May 8, 2017">8</a></td><td>9</td><td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div><div class="clear"></div></div></aside><div class="feed-data feed-data-style-list"><aside id="wpi_random_posts-2" class="widget widget_wpi_random_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">VEJA TAMBÉM</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/obras/" title="Obras">Obras</a><h3 class="title"><a href="http://gazetavirtual.com.br/terreno-segue-abandonado-em-itaquera/" title="Terreno segue abandonado em Itaquera">Terreno segue abandonado em Itaquera</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/terreno-segue-abandonado-em-itaquera/" class="meta-item date"><span>28/04/2017</span></a></div></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title"><a href="http://gazetavirtual.com.br/vlavianos-na-pinacoteca/" title="Vlavianos na Pinacoteca">Vlavianos na Pinacoteca</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/vlavianos-na-pinacoteca/" class="meta-item date"><span>25/04/2017</span></a></div></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title"><a href="http://gazetavirtual.com.br/corredores-falta-de-verba-paraliza-obras-na-lider-e-itaquera/" title="Corredores &#8211; Falta de verba paralisa obras na Líder e Itaquera">Corredores &#8211; Falta de verba paralisa obras na Líder e Itaquera</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/corredores-falta-de-verba-paraliza-obras-na-lider-e-itaquera/" class="meta-item date"><span>10/04/2017</span></a></div></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title"><a href="http://gazetavirtual.com.br/itaquera-motoristas-pedem-reavaliacao-de-faixa-de-onibus/" title="Itaquera: motoristas pedem reavaliação de faixa de ônibus">Itaquera: motoristas pedem reavaliação de faixa de ônibus</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/itaquera-motoristas-pedem-reavaliacao-de-faixa-de-onibus/" class="meta-item date"><span>24/04/2017</span></a></div></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title"><a href="http://gazetavirtual.com.br/rede-hora-certa-carrao-ainda-sem-definicao/" title="Rede Hora Certa Carrão: ainda sem definição">Rede Hora Certa Carrão: ainda sem definição</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/rede-hora-certa-carrao-ainda-sem-definicao/" class="meta-item date"><span>10/04/2017</span></a></div></div><div class="clear"></div></div><div class="item item-5 no-thumb"><div class="clear"></div><div class="content-wrapper"><a class="cate " href="http://gazetavirtual.com.br/category/roteiro/" title="Guia Gastronômico">Guia Gastronômico</a><h3 class="title"><a href="http://gazetavirtual.com.br/mineiro-delivery-a-verdadeira-comida-no-box/" title="Mineiro Delivery: a verdadeira comida no box">Mineiro Delivery: a verdadeira comida no box</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/mineiro-delivery-a-verdadeira-comida-no-box/" class="meta-item date"><span>05/05/2017</span></a></div></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><aside id="null-instagram-feed-2" class="widget null-instagram-feed"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Instagram</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><ul class="instagram-pics instagram-size-small"><li class=""><a href="//instagram.com/p/BT4dKVehdRE/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/18300170_1234860443303980_3411222240920862720_n.jpg"  alt="Parabéns: 
@doradwight @izabelimbra @vanessaandrelo @litheada @vanniaalves @dani_prudencia @marcelocvascon @nicolassilva1994 @gimattioli @anapaula_luleo @bi2anjos @nathaliadeeke 
Vocês foram contemplados para assistir ao espetáculo “Os Monólogos da Vagina”, no Teatro Gazeta, com 1 par de convites cada para as apresentações de 12/05; 13/05; e 14/05. 
ATENÇÃO: A data dos convites estará sujeita à disponibilidade no momento da retirada. 
Todos os ganhadores deverão enviar o RG, nome completo e e-mail (por WhatsApp no número 98193-8399), até hoje as 20 horas, e retirar os convites pessoalmente, mediante a apresentação de documento de identidade, os convites na quarta e quinta-feira, dias 10/05 e 11/05, das 9h30 às 17 horas na Rua Serra de Botucatu, 1.690. 
#gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #gazetavirtual #zonaleste #analiafranco #zl #sp #teatrogazeta #osmonologosdavagina" title="Parabéns: 
@doradwight @izabelimbra @vanessaandrelo @litheada @vanniaalves @dani_prudencia @marcelocvascon @nicolassilva1994 @gimattioli @anapaula_luleo @bi2anjos @nathaliadeeke 
Vocês foram contemplados para assistir ao espetáculo “Os Monólogos da Vagina”, no Teatro Gazeta, com 1 par de convites cada para as apresentações de 12/05; 13/05; e 14/05. 
ATENÇÃO: A data dos convites estará sujeita à disponibilidade no momento da retirada. 
Todos os ganhadores deverão enviar o RG, nome completo e e-mail (por WhatsApp no número 98193-8399), até hoje as 20 horas, e retirar os convites pessoalmente, mediante a apresentação de documento de identidade, os convites na quarta e quinta-feira, dias 10/05 e 11/05, das 9h30 às 17 horas na Rua Serra de Botucatu, 1.690. 
#gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #gazetavirtual #zonaleste #analiafranco #zl #sp #teatrogazeta #osmonologosdavagina"  class=""/></a></li><li class=""><a href="//instagram.com/p/BT4FSDaBxHt/" target="_blank"  class=""><img src="//scontent.cdninstagram.com/t51.2885-15/s320x320/sh0.08/e35/c116.0.848.848/18299229_221651764991984_3462924039322861568_n.jpg"  alt="Voluntários que quiserem participar do programa Faça Seu Bairro Mais Lindo vão poder colocar a “mão na massa” no próximo dia 20. No Tatuapé, o projeto estará na Rua Canuto de Abreu, das 8às 17 horas. 
#gazetavirtual #gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #zonaleste #analiafranco #zl #sp #bairrolindo" title="Voluntários que quiserem participar do programa Faça Seu Bairro Mais Lindo vão poder colocar a “mão na massa” no próximo dia 20. No Tatuapé, o projeto estará na Rua Canuto de Abreu, das 8às 17 horas. 
#gazetavirtual #gazetadotatuape #tatuape #amotatuape #gazetadazonaleste #zonaleste #analiafranco #zl #sp #bairrolindo"  class=""/></a></li></ul><div class="clear"></div></div></aside>			</section>
			</div><!-- .col-small -->
	
	<div class="content-col col-big">
					<section id="big-sidebar" class="sidebar">
				<aside id="text-18" class="widget widget_text"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">EDIÇÕES DA SEMANA</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">			<div class="textwidget"><div style="float: left; width: 47%; margin-top:-3px">
<a href="http://gazetavirtual.com.br/edicoesvirtuais/gt/2151/" target="_blank"><img src="http://www.gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/capas/gt.jpg" alt="" width="150" height="255" /></a>      
</div>

<div style="float: right; width: 47%; margin-top:-3px">
<a href="http://gazetavirtual.com.br/edicoesvirtuais/gzl/1548/"target="_blank" ><img src="http://www.gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/capas/gzl.jpg" alt="" width="150" height="255" /></a>
<div style="clear: both">
</div></div>
		<div class="clear"></div></div></aside><aside id="ws_widget__ad_squares-3" class="widget ad-squares"><div><div style="margin:0 auto 0 auto; text-align:center;">
<table cellpadding="0" cellspacing="0" style="border:0; margin:0 auto 0 auto;">
<tbody>
<tr>
<td style="padding:0 20px 0 0;"><a href="http://www.panificadoramarengo.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/marengo125px.jpg"  alt=""  /></a></td>
<td style="padding:0 0 0 0;"><a href="http://loja.karsten.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/karsten.jpg"  alt=""  /></a></td>
</tr>
<tr>
<td style="padding:20px 20px 0 0;"><a href="http://famigliafranciulli.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/ff.jpg"  alt=""  /></a></td>
<td style="padding:20px 0 0 0;"><a href="http://www.tumkus.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/tumkus.jpg"  alt=""  /></a></td>
</tr>
<tr>
<td style="padding:20px 20px 0 0;"><a href="http://lativoli.com.br/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/lativoli125px.jpg"  alt=""  /></a></td>
<td style="padding:20px 0 0 0;"><a href="http://www.francoerizzi.com.br/clinica/" " target="_blank"><img src="http://gazetavirtual.com.br/wp-content/themes/NewsTime/images/dummy/franco_rizzi.jpg"  alt=""  /></a></td>
</tr>
</tbody>
</table>
</div>
<div class="clear"></div></div></aside><div class="feed-data feed-data-style-column"><aside id="wpi_popular_posts-3" class="widget widget_wpi_popular_posts"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">AS + LIDAS DO MÊS</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="item item-0 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/" title="Cotidiano">Cotidiano</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/doria-diz-que-celso-garcia-sera-recapeada/" title="Doria diz que Celso Garcia será recapeada">Doria diz que Celso Garcia será recapeada</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/doria-diz-que-celso-garcia-sera-recapeada/" class="meta-item date"><span>19/04/2017</span></a></div><div class="clear"></div></div><div class="item item-1 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/" title="Cotidiano">Cotidiano</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/paz-na-cesario-galeno-acordo-entre-pm-e-comerciantes/" title="PAZ NA CESÁRIO GALENO &#8211; Acordo entre PM e comerciantes">PAZ NA CESÁRIO GALENO &#8211; Acordo entre PM e comerciantes</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/paz-na-cesario-galeno-acordo-entre-pm-e-comerciantes/" class="meta-item date"><span>10/04/2017</span></a></div><div class="clear"></div></div><div class="item item-2 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/cultura/teatro/" title="Teatro">Teatro</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/arca-de-noe/" title="‘Arca de Noé’">‘Arca de Noé’</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/arca-de-noe/" class="meta-item date"><span>10/04/2017</span></a></div><div class="clear"></div></div><div class="item item-3 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/destaques/" title="Destaques">Destaques</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/praca-brauna-abandono-afasta-frequentadores/" title="PRAÇA ‘BRAÚNA’ &#8211; Abandono afasta frequentadores">PRAÇA ‘BRAÚNA’ &#8211; Abandono afasta frequentadores</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/praca-brauna-abandono-afasta-frequentadores/" class="meta-item date"><span>10/04/2017</span></a></div><div class="clear"></div></div><div class="item item-4 no-thumb"><div class="clear"></div><a class="cate " href="http://gazetavirtual.com.br/category/cultura/" title="Cultura, Artes &amp; Espetáculos">Cultura, Artes &amp; Espetáculos</a><h3 class="title sfont"><a href="http://gazetavirtual.com.br/tiago-abravanel-no-quintal-do-espeto-tatuape/" title="Tiago Abravanel no Quintal do Espeto Tatuapé">Tiago Abravanel no Quintal do Espeto Tatuapé</a></h3><div class="meta"><a href="http://gazetavirtual.com.br/tiago-abravanel-no-quintal-do-espeto-tatuape/" class="meta-item date"><span>18/04/2017</span></a></div><div class="clear"></div></div><div class="clear"></div></div></aside></div><style type="text/css">#wpi_ab_trending-5 .color,
		#wpi_ab_trending-5 .color-hover:hover,
		#wpi_ab_trending-5 .color-active:active,
		#wpi_ab_trending-5 .color-visited:visited,
		#wpi_ab_trending-5 .color-link:link,
		#wpi_ab_trending-5 .tab-header.active a {
			color:#7dbc00
		}
		#wpi_ab_trending-5 .pagination-index .page-numbers,
		#wpi_ab_trending-5 .background-color,
		#wpi_ab_trending-5 .bar_nav li.active,
		#wpi_ab_trending-5 .background-color-hover:hover {
			background-color:#7dbc00
		}
		#wpi_ab_trending-5 .border-color{border-color: #7dbc00}#wpi_ab_trending-5 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-5 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-5" ><h2 class="widget-title sfont background-color"><a href="http://gazetavirtual.com.br/category/cultura/" class="widget-title-content">CULTURA, ARTES & ESPETÁCULOS</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><a class="cate color" href="http://gazetavirtual.com.br/category/cultura/teatro/" title="Teatro">Teatro</a><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/cinderela-la-la-la/" title="&#8216;Cinderela Lá Lá Lá&#8217;" class="item-thumbnail">
				<img width="150" height="117" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/cinderela-Flavia-Canavarro-150x117.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#8216;Cinderela Lá Lá Lá&#8217;" title="&#8216;Cinderela Lá Lá Lá&#8217;" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/cinderela-la-la-la/" title="&#8216;Cinderela Lá Lá Lá&#8217;">&#8216;Cinderela Lá Lá Lá&#8217;</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/cinderela-la-la-la/" class="meta-item date"><span>08/05/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><a class="cate color" href="http://gazetavirtual.com.br/category/cultura/teatro/" title="Teatro">Teatro</a><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/nao-vamos-pagar/" title="&#8216;Não Vamos Pagar&#8217;" class="item-thumbnail">
				<img width="150" height="108" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/nao-vamos-pagar-Kelson-Spalato-150x108.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="&#8216;Não Vamos Pagar&#8217;" title="&#8216;Não Vamos Pagar&#8217;" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/nao-vamos-pagar/" title="&#8216;Não Vamos Pagar&#8217;">&#8216;Não Vamos Pagar&#8217;</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/nao-vamos-pagar/" class="meta-item date"><span>08/05/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-6 .color,
		#wpi_ab_trending-6 .color-hover:hover,
		#wpi_ab_trending-6 .color-active:active,
		#wpi_ab_trending-6 .color-visited:visited,
		#wpi_ab_trending-6 .color-link:link,
		#wpi_ab_trending-6 .tab-header.active a {
			color:#ff9900
		}
		#wpi_ab_trending-6 .pagination-index .page-numbers,
		#wpi_ab_trending-6 .background-color,
		#wpi_ab_trending-6 .bar_nav li.active,
		#wpi_ab_trending-6 .background-color-hover:hover {
			background-color:#ff9900
		}
		#wpi_ab_trending-6 .border-color{border-color: #ff9900}#wpi_ab_trending-6 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-6 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-6" ><h2 class="widget-title sfont background-color"><a href="http://gazetavirtual.com.br/category/roteiro/" class="widget-title-content">GUIA GASTRONÔMICO</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/mineiro-delivery-a-verdadeira-comida-no-box/" title="Mineiro Delivery: a verdadeira comida no box" class="item-thumbnail">
				<img width="150" height="100" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Mineiro-Delivery-Augusto-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Mineiro Delivery: a verdadeira comida no box" title="Mineiro Delivery: a verdadeira comida no box" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Mineiro-Delivery-Augusto-150x100.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Mineiro-Delivery-Augusto-300x200.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Mineiro-Delivery-Augusto-768x512.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Mineiro-Delivery-Augusto-500x333.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Mineiro-Delivery-Augusto-600x400.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/05/Mineiro-Delivery-Augusto.jpg 1102w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/mineiro-delivery-a-verdadeira-comida-no-box/" title="Mineiro Delivery: a verdadeira comida no box">Mineiro Delivery: a verdadeira comida no box</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/mineiro-delivery-a-verdadeira-comida-no-box/" class="meta-item date"><span>05/05/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/31289-2/" title="Panificadora Marengo: 50 anos de Tatuapé" class="item-thumbnail">
				<img width="150" height="100" src="http://gazetavirtual.com.br/wp-content/uploads/2017/04/Panificadora-Marengo-Vanessa-039.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Panificadora Marengo: 50 anos de Tatuapé" title="Panificadora Marengo: 50 anos de Tatuapé" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/31289-2/" title="Panificadora Marengo: 50 anos de Tatuapé">Panificadora Marengo: 50 anos de Tatuapé</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/31289-2/" class="meta-item date"><span>28/04/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-7 .color,
		#wpi_ab_trending-7 .color-hover:hover,
		#wpi_ab_trending-7 .color-active:active,
		#wpi_ab_trending-7 .color-visited:visited,
		#wpi_ab_trending-7 .color-link:link,
		#wpi_ab_trending-7 .tab-header.active a {
			color:#16605f
		}
		#wpi_ab_trending-7 .pagination-index .page-numbers,
		#wpi_ab_trending-7 .background-color,
		#wpi_ab_trending-7 .bar_nav li.active,
		#wpi_ab_trending-7 .background-color-hover:hover {
			background-color:#16605f
		}
		#wpi_ab_trending-7 .border-color{border-color: #16605f}#wpi_ab_trending-7 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-7 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-7" ><h2 class="widget-title sfont background-color"><a href="http://gazetavirtual.com.br/category/vitrine/" class="widget-title-content">VITRINE</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/banho-e-tosa-juli/" title="Banho e Tosa Ju&amp;Li" class="item-thumbnail">
				<img width="90" height="150" src="http://gazetavirtual.com.br/wp-content/uploads/2017/05/Elizete-Prado-da-Banho-e-Tosa-JuLi-divulgação-150x249.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Banho e Tosa Ju&amp;Li" title="Banho e Tosa Ju&amp;Li" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/banho-e-tosa-juli/" title="Banho e Tosa Ju&amp;Li">Banho e Tosa Ju&amp;Li</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/banho-e-tosa-juli/" class="meta-item date"><span>05/05/2017</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/modella-center-atividades-para-todos-os-gostos-e-estilos/" title="Modella Center: atividades  para todos os gostos e estilos" class="item-thumbnail">
				<img width="150" height="100" src="http://gazetavirtual.com.br/wp-content/uploads/2017/01/Modella-Center-piscina-Ze-Augusto-150x100.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Modella Center: atividades  para todos os gostos e estilos" title="Modella Center: atividades  para todos os gostos e estilos" srcset="http://gazetavirtual.com.br/wp-content/uploads/2017/01/Modella-Center-piscina-Ze-Augusto-150x100.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2017/01/Modella-Center-piscina-Ze-Augusto-300x200.jpg 300w, http://gazetavirtual.com.br/wp-content/uploads/2017/01/Modella-Center-piscina-Ze-Augusto-768x512.jpg 768w, http://gazetavirtual.com.br/wp-content/uploads/2017/01/Modella-Center-piscina-Ze-Augusto-500x333.jpg 500w, http://gazetavirtual.com.br/wp-content/uploads/2017/01/Modella-Center-piscina-Ze-Augusto-600x400.jpg 600w, http://gazetavirtual.com.br/wp-content/uploads/2017/01/Modella-Center-piscina-Ze-Augusto.jpg 1125w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/modella-center-atividades-para-todos-os-gostos-e-estilos/" title="Modella Center: atividades  para todos os gostos e estilos">Modella Center: atividades  para todos os gostos e estilos</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/modella-center-atividades-para-todos-os-gostos-e-estilos/" class="meta-item date"><span>30/01/2017</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div><style type="text/css">#wpi_ab_trending-8 .color,
		#wpi_ab_trending-8 .color-hover:hover,
		#wpi_ab_trending-8 .color-active:active,
		#wpi_ab_trending-8 .color-visited:visited,
		#wpi_ab_trending-8 .color-link:link,
		#wpi_ab_trending-8 .tab-header.active a {
			color:#dd3333
		}
		#wpi_ab_trending-8 .pagination-index .page-numbers,
		#wpi_ab_trending-8 .background-color,
		#wpi_ab_trending-8 .bar_nav li.active,
		#wpi_ab_trending-8 .background-color-hover:hover {
			background-color:#dd3333
		}
		#wpi_ab_trending-8 .border-color{border-color: #dd3333}#wpi_ab_trending-8 .article-box-pagination.number .nav-item:hover,
		#wpi_ab_trending-8 .article-box-pagination.number .nav-item.active {
			color: #333;
			background: #ddd;
		}</style><div class="news-box widget trending" id="wpi_ab_trending-8" ><h2 class="widget-title sfont background-color"><a href="http://gazetavirtual.com.br/category/viverbem/" class="widget-title-content">VIVER BEM</a><span class="arrow background-color"></span></h2><div class="clear"></div><div class="outer"><ul class="content"><li class="item item-0 item-first active item-even item-triple"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/ouvido-como-cuidar-sem-causar-lesoes/" title="Ouvido &#8211; Como cuidar sem causar lesões" class="item-thumbnail">
				<img width="150" height="150" src="http://gazetavirtual.com.br/wp-content/uploads/2013/06/viver-bem-cotonete-arquivo-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="Ouvido &#8211; Como cuidar sem causar lesões" title="Ouvido &#8211; Como cuidar sem causar lesões" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/ouvido-como-cuidar-sem-causar-lesoes/" title="Ouvido &#8211; Como cuidar sem causar lesões">Ouvido &#8211; Como cuidar sem causar lesões</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/ouvido-como-cuidar-sem-causar-lesoes/" class="meta-item date"><span>03/06/2013</span></a></div><div class="clear"></div></div></li><li class="item item-1 item-other item-odd"><div class="inner"><div class="trending-wrap">
	<a href="http://gazetavirtual.com.br/o-inverno-exige-cuidados/" title="O inverno exige cuidados" class="item-thumbnail">
				<img width="150" height="150" src="http://gazetavirtual.com.br/wp-content/uploads/2012/06/Frio-shutterstock_92764294-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="O inverno exige cuidados" title="O inverno exige cuidados" srcset="http://gazetavirtual.com.br/wp-content/uploads/2012/06/Frio-shutterstock_92764294-150x150.jpg 150w, http://gazetavirtual.com.br/wp-content/uploads/2012/06/Frio-shutterstock_92764294-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />
			</a>
	<div class="trending-title"><h3 class="title sfont"><a href="http://gazetavirtual.com.br/o-inverno-exige-cuidados/" title="O inverno exige cuidados">O inverno exige cuidados</a></h3><div class="overlay"></div></div>
</div><div class="meta"><a href="http://gazetavirtual.com.br/o-inverno-exige-cuidados/" class="meta-item date"><span>23/06/2012</span></a></div><div class="clear"></div></div></li></ul><div class="clear"></div></div><div class="clear"></div><div class="clear"></div></div>			</section>
			</div><!-- .col-big -->




		<div class="clear"></div></div><!-- .primary-inner -->
	</div><!-- #primary -->
	
	<div class="clear"></div>
	<footer id="site-footer" class="site-footer">
		<div class="footer-line-0">
			<div class="wide">
				<div class="col col-0"></div>
				<div class="col col-1"></div>
				<div class="col col-2"></div>
				<div class="col col-3"></div>
				<div class="col col-4"></div>
				<div class="clear"></div>
			</div>
		</div>
		<div class="footer-line-1"><div class="wide">
			<nav id="nav-footer-menu"><div class="menu-rodape-sitemap-container"><ul id="menu-rodape-sitemap" class="footer-menu-class"><li id="menu-item-23293" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children"><a href="http://gazetavirtual.com.br/category/tatuape/">Tatuapé &#038; Região <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://gazetavirtual.com.br/category/tatuape/agenda/">Agenda </a>	<li id="menu-item-23294" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/cotidiano-tatuape/">Cotidiano </a>	<li id="menu-item-23295" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/educacao-tatuape/">Educação </a>	<li id="menu-item-23296" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/esporte/">Esporte </a>	<li id="menu-item-23297" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/lazer/">Lazer </a>	<li id="menu-item-23298" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/mercado-imobiliario/">Mercado Imobiliário </a>	<li id="menu-item-23299" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/obras/">Obras </a>	<li id="menu-item-23300" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/saude/">Saúde </a>	<li id="menu-item-23301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/seguranca/">Segurança </a>	<li id="menu-item-23302" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/transito-viario/">Trânsito / Viário </a>	<li id="menu-item-25977" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/tatuape/zeladoria/">Zeladoria </a></ul>
<li id="menu-item-23279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/cultura/">Cultura, Artes &#038; Espetáculos <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23280" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/exposicoes/">Exposições </a>	<li id="menu-item-23281" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/humor/">Humor </a>	<li id="menu-item-23282" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/livros/">Livros </a>	<li id="menu-item-23283" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/musica/">Música </a>	<li id="menu-item-23284" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/cultura/teatro/">Teatro </a></ul>
<li id="menu-item-23285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/">História do Tatuapé <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23291" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/o-tatuape/">O Tatuapé </a>	<li id="menu-item-23287" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/familias/">Famílias </a>	<li id="menu-item-23289" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/grandes-personalidades/">Grandes Personalidades </a>	<li id="menu-item-23290" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/industrias/">Indústrias </a>	<li id="menu-item-23286" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/educacao/">Educação </a>	<li id="menu-item-23292" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/logradouros/">Principais logradouros </a>	<li id="menu-item-23288" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/historia-do-tatuape/futebol-no-tatuape/">Futebol no Tatuapé </a></ul>
<li id="menu-item-23607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetavirtual.com.br/category/blogs-colunas/">Blogs / Colunas <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23612" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/opiniao/">Opinião </a>	<li id="menu-item-23611" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/marketing/">Marketing </a>	<li id="menu-item-23608" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/acupuntura/">Acupuntura </a>	<li id="menu-item-23609" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/fisioterapia-rpg/">Fisioterapia / RPG </a>	<li id="menu-item-23613" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/psicologia/">Psicologia </a>	<li id="menu-item-23610" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetavirtual.com.br/category/blogs-colunas/historias/">Histórias </a></ul>
<li id="menu-item-23520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://gazetavirtual.com.br/quemsomos/">Institucional <i class="fa fa-angle-down menu-plus-icon"></i> </a>
<ul class="sub-menu">
	<li id="menu-item-23521" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/quemsomos/">Quem Somos </a>	<li id="menu-item-23318" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/">Fale Conosco </a>	<li id="menu-item-23840" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/anuncie/">Anuncie </a>	<li id="menu-item-23321" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/sugestoes-de-pauta/">Sugestões de pauta </a>	<li id="menu-item-23319" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetavirtual.com.br/faqs/perfil-da-regiao/">Perfil da Região </a></ul>
</ul></div></nav>			<div class="clear"></div>
		</div></div>

		<div class="footer-line-2"><div class="wide">
					<div id="footer" class="sidebar footer">
			<aside id="wpi_brand_about-3" class="widget widget_wpi_brand_about"><div><div class="widget-content">		<div class="sfont">		<h2 class="blog-title"><a href="http://gazetavirtual.com.br" title="Gazeta Virtual"><img alt="blog-logo" src="http://gazetavirtual.com.br/wp-content/uploads/2014/12/logogazetavirtual4.png"/></a></h2>
	</div>
		<p class="blog-desc">MAIS CONTEÚDO NA ZONA LESTE</p>		<div class="clear"></div>
					<h3 class="kit-title sfont">Entre em contato</h3>
			<ul class="kit-content">
								<li>
					<i class="fa fa-map-marker"></i> 
					Endereço: R Serra de botucatu, 1690				</li>
				
								<li>
					<i class="fa fa-envelope-o"></i> Email: 
					gazeta@gazetanet.com.br				</li>
				
								<li>
					<i class="fa fa-phone"></i> 
					Telefone: 11 20958200				</li>
							</ul>
					
		<div class="social-icons widget-social-icons"><a href="https://twitter.com/revistatatuape" class="fa fa-twitter"><span class="txtindent">Twitter</span></a><a href="https://www.facebook.com/GazetaVirtual?ref=hl" class="fa fa-facebook"><span class="txtindent">Facebook</span></a><a href="https://www.instagram.com/gazetadotatuape" class="fa fa-instagram"><span class="txtindent">Instagram</span></a><a href="https://www.youtube.com/user/gazetavirtualtv" class="fa fa-youtube"><span class="txtindent">Youtube</span></a><div class="clear"></div></div>		<div class="clear"></div></div><div class="clear"></div></div></aside><aside id="wysija-5" class="widget widget_wysija"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Assine nossa Newsletter</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content"><div class="widget_wysija_cont"><div id="msg-form-wysija-5" class="wysija-msg ajax"></div><form id="form-wysija-5" method="post" action="#wysija" class="widget_wysija">
<p class="wysija-paragraph">
    <label>Nome</label>
    
    	<input type="text" name="wysija[user][firstname]" class="wysija-input " title="Nome"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][firstname]" class="wysija-input validated[abs][firstname]" value="" />
    </span>
    
</p>
<p class="wysija-paragraph">
    <label>Email <span class="wysija-required">*</span></label>
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email"  value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Assinar!" />

    <input type="hidden" name="form_id" value="3" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="7" />
    
 </form></div><div class="clear"></div></div></aside><aside id="archives-4" class="widget widget_archive"><div></div><h2 class="widget-title sfont background-color"><span class="widget-title-content">Busca por data</span><span class="arrow background-color"></span></h2><div class="clear"></div><div class="widget-content">		<label class="screen-reader-text" for="archives-dropdown-4">Busca por data</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Selecionar o mês</option>
				<option value='http://gazetavirtual.com.br/2017/05/'> maio 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/04/'> abril 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/03/'> março 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/02/'> fevereiro 2017 </option>
	<option value='http://gazetavirtual.com.br/2017/01/'> janeiro 2017 </option>
	<option value='http://gazetavirtual.com.br/2016/12/'> dezembro 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/11/'> novembro 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/10/'> outubro 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/09/'> setembro 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/08/'> agosto 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/07/'> julho 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/06/'> junho 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/05/'> maio 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/04/'> abril 2016 </option>
	<option value='http://gazetavirtual.com.br/2016/02/'> fevereiro 2016 </option>
	<option value='http://gazetavirtual.com.br/2015/12/'> dezembro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/11/'> novembro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/10/'> outubro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/09/'> setembro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/08/'> agosto 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/07/'> julho 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/06/'> junho 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/05/'> maio 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/04/'> abril 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/03/'> março 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/02/'> fevereiro 2015 </option>
	<option value='http://gazetavirtual.com.br/2015/01/'> janeiro 2015 </option>
	<option value='http://gazetavirtual.com.br/2014/12/'> dezembro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/11/'> novembro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/10/'> outubro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/09/'> setembro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/08/'> agosto 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/07/'> julho 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/06/'> junho 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/05/'> maio 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/04/'> abril 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/03/'> março 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/02/'> fevereiro 2014 </option>
	<option value='http://gazetavirtual.com.br/2014/01/'> janeiro 2014 </option>
	<option value='http://gazetavirtual.com.br/2013/12/'> dezembro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/11/'> novembro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/10/'> outubro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/09/'> setembro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/08/'> agosto 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/07/'> julho 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/06/'> junho 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/05/'> maio 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/04/'> abril 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/03/'> março 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/02/'> fevereiro 2013 </option>
	<option value='http://gazetavirtual.com.br/2013/01/'> janeiro 2013 </option>
	<option value='http://gazetavirtual.com.br/2012/12/'> dezembro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/11/'> novembro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/10/'> outubro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/09/'> setembro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/08/'> agosto 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/07/'> julho 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/06/'> junho 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/05/'> maio 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/04/'> abril 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/03/'> março 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/02/'> fevereiro 2012 </option>
	<option value='http://gazetavirtual.com.br/2012/01/'> janeiro 2012 </option>

		</select>
		<div class="clear"></div></div></aside>			<div class="clear"></div>
		</div>
				<div class="clear"></div>
		</div></div><!-- .footer-line-2-->
		
		<div class="footer-line-3 background-color"><div class="wide">
			<div class="owner">
				&copy; 2017 
				<a href="http://gazetavirtual.com.br" title="Gazeta Virtual">
					Gazeta Virtual				</a>
			</div>
			<div class="designer">
				Grupo Leste de Comunicações				<a href="http://themeforest.net/user/tiennguyenvan/portfolio?ref=tiennguyenvan" title="Visit Our Theme Portfolio">
				
				</a>
			</div>
			<div class="clear"></div>
		</div></div>
	</footer><!-- #footer -->

<a class="scrollup ease" href="#" style="bottom: 10px;"><i class="fa fa-angle-up"></i></a>

		<div class="clear"></div>
	</div><!-- end of .wpi-box -->


	
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/gazetavirtual.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/comment-reply.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/lib.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.dropdownnav.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.ticker.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.slider.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.plugin.carousel.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/jquery.auto.two.grid.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/site.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/thumbnail.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/ajax.article_box.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/ajax.comment.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/themes/delipress/js/rating/ajax.rating.js?ver=2.5.1'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-includes/js/wp-embed.min.js?ver=4.4.9'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-pt.js?ver=2.7.10'></script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.10'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/gazetavirtual.com.br\/wp-admin\/admin-ajax.php","loadingTrans":"Carregando...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://gazetavirtual.com.br/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.10'></script>
	
</body></html>